+ Antworten
Ergebnis 1 bis 8 von 8
  1. #1
    Registriert seit
    Sep 2008
    Beiträge
    1,488

    Standard USB-T 868 Tranceiver defekt

    heute wars soweit, !! gleichzeitig !! sind zwei meiner USB-868 Tranceiver kaputt gegangen.
    Vom Treiber werden sie noch korrekt erkannt nehmen aber keine Sendedaten mehr an und empangen auch nichts mehr.
    Auf einem anderen PC mit frisch installierten Treibern tut sich genauso wenig.
    Gleichzeitig ist auch das Display von meinem ThermoJet ausgestiegen, da das Gerät auch Standalone arbeitet, habe ich die Sendeeinheit abgeklemmt und Fehler bleibt (u.a Beleuchtung aus, Fehler Daten..)
    Die Frequenzen um 868 Mhz sind bei mir sauber, keine Störsignale (zb Kopfhörer/LTE..)
    Hat noch jemand einen USB868 übrig um den Fehler einzugrenzen ??
    Diese Nachricht besteht zu 100% aus chlorfrei gebleichten, glücklichen und zufriedenen Elektronen.
    IP-Symcon Version: 4.4ß unlim auf WIN7pro
    Shuttle XS35V4,HPSlate21,IPS-868,HMCCU2,Silex4000,IPcams, FB 7850, TM-D710GE GPS,neuerdings auch Raspi3(Intuition ist Fremdwort bei Linux)

  2. #2
    Registriert seit
    Oct 2010
    Ort
    HH
    Beiträge
    4,613

    hört sich ja fast nach Überspannung oder EMP an ... ich hätte noch einen ungenutzten USBT868
    mit gebücktem Gruss
    Raketenschnecke
    IPS-Projekte und -Tools auf
    www.raketenschnecke.net

  3. #3
    Registriert seit
    Sep 2008
    Beiträge
    1,488

    ja, da seltsame ist das beide gleichzeitig. verbunden sind sie nur über den usb-port aber da werden beide vom Treiber erkannt. und vor allem der ThermoJet.... sehr ominös.
    Diese Nachricht besteht zu 100% aus chlorfrei gebleichten, glücklichen und zufriedenen Elektronen.
    IP-Symcon Version: 4.4ß unlim auf WIN7pro
    Shuttle XS35V4,HPSlate21,IPS-868,HMCCU2,Silex4000,IPcams, FB 7850, TM-D710GE GPS,neuerdings auch Raspi3(Intuition ist Fremdwort bei Linux)

  4. #4
    Registriert seit
    Sep 2008
    Beiträge
    1,488

    den ersten von mehreren fehlern gefunden: steckernetzteil (termojet) beginnt zu sterben (hat folgeschäden verursacht)
    nur noch die ersten 2 sensoren werden erkannt.
    Diese Nachricht besteht zu 100% aus chlorfrei gebleichten, glücklichen und zufriedenen Elektronen.
    IP-Symcon Version: 4.4ß unlim auf WIN7pro
    Shuttle XS35V4,HPSlate21,IPS-868,HMCCU2,Silex4000,IPcams, FB 7850, TM-D710GE GPS,neuerdings auch Raspi3(Intuition ist Fremdwort bei Linux)

  5. #5
    Registriert seit
    Sep 2011
    Beiträge
    169

    Jetzt ist auch mein Gateway gestorben wird am USB Port erkannt aber keine Daten mehr .

    Fehlersuche es war mein USB Hub Netzteil ,dummerweise hat es auch mein plugwise USB sowie auch mein 434 usb stick gekillt mein Pi hat es überlebt

    Liegt bei jemanden noch ein USBT868 Gateway in der Schublade ?

    Gruß Jens
    IPS 4.4Beta\\ Ipad 2 \\ 2 Iphone SE mit siri \\ IPS-868 Energie Messung , AKM und LED RGB Leiste\\ 60 Homematic Geräte \\17 Plugwise Steckdosen \\ 2x Coolstream Neo \\ 3x Squeezebox Boom \\ Webcam\\ Roomba 770 mit Wlan // Sonos // Can-Bus Energiespar Therme \\conradt.me

  6. #6
    Registriert seit
    Aug 2009
    Beiträge
    1,132

    ich hätte noch einen "geflickten" LAN hier, aber den möchte ich noch nicht abgeben, wenn nur leihweise.
    Bei dem LAN Gatway war nur der Spannungsregler hin, da ist einfach ein anderer reingekommen.
    lg Thomas
    IPS Raspberry Pi2(3) LCN, zwave, Sonoff, SONOS und viel Eigenbau + Pi2(3) mit Heizungssteuerung über GPIO per IPS

  7. #7
    Registriert seit
    Jan 2010
    Ort
    Rheinland Pfalz
    Beiträge
    1,372

    Hi,

    haben noch zwei da rum liegen
    Gruß WiBo

  8. #8
    Registriert seit
    Sep 2011
    Beiträge
    169

    Zitat Zitat von tomgr Beitrag anzeigen
    ich hätte noch einen "geflickten" LAN hier, aber den möchte ich noch nicht abgeben, wenn nur leihweise.
    Bei dem LAN Gatway war nur der Spannungsregler hin, da ist einfach ein anderer reingekommen.
    Danke wenn nur kaufen
    IPS 4.4Beta\\ Ipad 2 \\ 2 Iphone SE mit siri \\ IPS-868 Energie Messung , AKM und LED RGB Leiste\\ 60 Homematic Geräte \\17 Plugwise Steckdosen \\ 2x Coolstream Neo \\ 3x Squeezebox Boom \\ Webcam\\ Roomba 770 mit Wlan // Sonos // Can-Bus Energiespar Therme \\conradt.me

Ähnliche Themen

  1. Reichweite USB 868 - AKM 868
    Von DerThommy im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 22
    Letzter Beitrag: 24.09.11, 13:47
  2. Adressierung USB T 868 & RGBW 868
    Von SmartHomeSchweiz im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 8
    Letzter Beitrag: 05.06.11, 09:33
  3. LED 868 defekt ?
    Von belmondo2001 im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 1
    Letzter Beitrag: 07.12.10, 13:30
  4. Ekm 868 + usb t 868
    Von Sascha im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 3
    Letzter Beitrag: 01.12.10, 17:38
  5. USB Dongel defekt??
    Von NBA im Forum 1-Wire, M-BUS
    Antworten: 2
    Letzter Beitrag: 16.05.10, 10:40