+ Antworten
Seite 30 von 30 ErsteErste ... 20 28 29 30
Ergebnis 291 bis 294 von 294
  1. #291
    Registriert seit
    Feb 2017
    Beiträge
    45

    Ich habe gerade versucht unter IP-Symcon 5.4 stable auf einem Windows 10 Mini-PC IPSPowercontrol zu installieren. Das ganze bricht leider mit den unten stehenden Fehlermeldungen ab. Highcharts konnte ich vorher problemlos installieren und IPSShadowing sowie IPSWatering laufen ebenfalls schon länger ohne Probleme. Ist das ein bekanntes Problem?

    Carstben


    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Fehler IPSpower.JPG 
Hits:	83 
Größe:	136.0 KB 
ID:	54784

  2. #292
    Registriert seit
    Nov 2013
    Beiträge
    309

    Standard IPSPowerControl

    Verwendest du in deinem Configfile bei den Bezeichnungen Umlaute Leerzeichen oder Sonderzeichen? Die sind in idents nämlich verboten. Die Fehlermeldung scheint darauf hinzudeuten.
    Bg
    Hoep


    Gesendet von iPad mit Tapatalk

  3. #293
    Registriert seit
    Feb 2017
    Beiträge
    45

    Wer lesen kann ist im Vorteil, erst konfigurieren, dann installieren.....

  4. #294
    Registriert seit
    Feb 2017
    Beiträge
    45

    Jetzt komme ich doch nicht weiter....

    ich habe nur einen Stromzähler im Konfigurationsfile eingetragen:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Eintrag Konfigurationsscript 1.JPG 
Hits:	38 
Größe:	34.5 KB 
ID:	54994

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Eintrag Konfigurationsscript 2.JPG 
Hits:	33 
Größe:	29.4 KB 
ID:	54995

    Wenn ich dann die Installation starte kommt diese Fehlermeldung:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Fehlermeldung Installation IPSPower.JPG 
Hits:	33 
Größe:	45.0 KB 
ID:	54993

    und die Installation bricht ab. Was mache ich falsch?