+ Antworten
Seite 13 von 35 ErsteErste ... 3 11 12 13 14 15 23 ... LetzteLetzte
Ergebnis 121 bis 130 von 348
  1. #121
    Registriert seit
    Jun 2016
    Beiträge
    188

    Hallo Paresy
    also, nochmal zu dem ganzen Thema, WF läuft seid deinem Update zuverlässig, aber Console über Conect ist nicht wirklich nutzbar.
    Es gibt ständige Abbrüche. Anlegen von Variablen oder Links klappt gelegentlich, oft kommt es aber zu einem Abbruch, so dass nichts angelegt oder sogar nicht im gewünscht Baum.

    Greife da doch jetzt lieber auf Teamviewer zurück.

    Gruß
    Achim
    IP Symcon 5.4 Version: Unlimted + 152 Homatic Geräte + 29 Tasmotageräte +25 Shellys + 6 GH Mini + Raspberrymatic + UniFi USG, Switch 48 POE-500W, 2 AP-AC-Pro, 4 AP-AC-Mesh, AP-AC-Mesh-Pro + 10 Sonos Play 1, 2 Playbar, 1 SUB

  2. #122
    Registriert seit
    Jun 2014
    Ort
    Erlangen / Heßdorf
    Beiträge
    564

    Ich erhalte aktuell folgende Fehlermeldung beim connecten:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	symcon_connect_error.png 
Hits:	235 
Größe:	22.4 KB 
ID:	35812

    Ich weiß nur nicht welchen "Message Log" er meint.
    Im Debug erhalte ich keine Meldung bzw. wird nichts angezeigt.
    IP-Symcon Professional 5.2 / Z-Wave / Homematic / 1-Wire / Loxone / Technische Alternative (16x2)
    Mehrere Installationen auf Razberrys im Einsatz

  3. #123
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,757

    Im Reiter Meldungen müsste eine erweiterte Meldung stehen

    paresy

  4. #124
    Registriert seit
    Dec 2013
    Ort
    Dithmarschen
    Beiträge
    59

    Hallo,

    bei mir kommt in diesem Zusammenhang folgende Fehlermeldung :

    --- Your server authentication token has changed. Please reactivate your server ---


    Gruß
    Volker
    Gruß aus Dithmarschen
    Volker
    LCN, LinHK auf Raspberry, 4x LCN-SH,EnOcean Thermokon STC, Synology DS213j, Vaillant Geotherm Comfort VWS 11, IPS 5 auf Raspberry 3, IPSView, Z-Wave auf Raspberry

  5. #125
    Registriert seit
    Oct 2013
    Beiträge
    64

    Guten Abend, auch ich habe das Problem nach meinem Raspberry update.

  6. #126
    Registriert seit
    Dec 2013
    Ort
    Dithmarschen
    Beiträge
    59

    Hallo,

    unter Notification den Server reaktivieren, bei mir hat es geholfen.
    Siehe hierzu auch den Link

    http://www.ip-symcon.de/service/doku...ation-control/


    Gruß
    Volker
    Gruß aus Dithmarschen
    Volker
    LCN, LinHK auf Raspberry, 4x LCN-SH,EnOcean Thermokon STC, Synology DS213j, Vaillant Geotherm Comfort VWS 11, IPS 5 auf Raspberry 3, IPSView, Z-Wave auf Raspberry

  7. #127
    Registriert seit
    May 2015
    Ort
    Köln
    Beiträge
    22

    Guten Morgen,

    nach meinem gestrigen Update habe auch ich das Problem. Unter Meldungen erscheint nun jede Minute folgendes
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Connect.GIF 
Hits:	110 
Größe:	79.3 KB 
ID:	35832

    Leider hat das Reaktivieren nicht funktioniert, hier kommt jedes mal folgende Meldung.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Reaktiv.GIF 
Hits:	107 
Größe:	40.4 KB 
ID:	35833

    Vielleicht hat noch jemand eine Idee!

    Gruß
    Matthias

  8. #128
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,757

    Du hast bestimmt IPS auf dem Pi oder? Seit einem der letzen RPi Updates spielt Jessie nicht mehr mit IPS 4.0 zusammen. Wechsel einfach auf die 4.1, dann sollte das Problem weg sein!

    paresy

  9. #129
    Registriert seit
    May 2015
    Ort
    Köln
    Beiträge
    22

    @paresy

    Vielen herzlichen Dank, ein Wechsel auf 4.1 hat das Problem ist erst einmal beseitigt

    Gruß
    Matthias

  10. #130
    Registriert seit
    Jun 2014
    Beiträge
    125

    Hallo alle,
    bekomme seit heute diese Meldung im Log:

    18.10.2016 14:01:50*| Connect Control*| Konnte keine Verbindung zum Server herstellen. Fehler: connect: Es konnte keine Verbindung hergestellt werden, da der Zielcomputer die Verbindung verweigerte.

    Gestern auf neueste Testing Version aktualisiert...
    Gruß
    Bernd


    IP-Symcon 5.3, Win10pro1909 x64, 18.01.2020, 9f7a7907472e

Ähnliche Themen

  1. OAuth2 über Symcon Connect
    Von paresy im Forum Entwicklung mit PHP-SDK/Delphi-SDK
    Antworten: 4
    Letzter Beitrag: 28.09.20, 09:03
  2. Symcon connect offline ???
    Von Lenz im Forum Allgemeine Diskussion
    Antworten: 15
    Letzter Beitrag: 10.12.17, 00:48
  3. Antworten: 14
    Letzter Beitrag: 31.10.17, 15:43
  4. IP Symcon Connect
    Von derderneburger im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 27.06.17, 13:26
  5. Symcon Connect 404
    Von sschnake im Forum Allgemeine Diskussion
    Antworten: 2
    Letzter Beitrag: 07.11.16, 20:04