+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 23 von 23
  1. #21
    Registriert seit
    Sep 2010
    Beiträge
    490

    Habs gefunden.

    War unter webfront.css in c:\ipsymcon\webfront \User\skins\darkskin

    Musste allerdings Die Zeile Manuel hinzufügen. Die gab's vorher noch nicht
    Homematic, Homematic IP, FS20, IPS868 AKM EKM, 1-Wire, USB Sound, Sonos, IPSLibrary, Amazon Echo, XIAOMI Robosauger, WROX Mähroboter, IPS View, SynologyNAS, Surface als IPS Server

  2. #22
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    2,323

    Mit iOS 8.3 ist das Problem nun von Apple gelöst worden.

    Gruß

    Burkhard
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | AXIS 1344-E | Echo Dot + Show | Vaillant eBUS | Intel NUC i3 | IPS V5.3 Beta

  3. #23
    Registriert seit
    Sep 2010
    Beiträge
    490

    Juhu. Update gemacht und jetzt passt es wieder.
    Muss jetzt nur noch die CCS wieder zurücksetzten.
    Dann werden endlich bei den Graphen auch wieder die X Beschriftungen angezeigt.
    Homematic, Homematic IP, FS20, IPS868 AKM EKM, 1-Wire, USB Sound, Sonos, IPSLibrary, Amazon Echo, XIAOMI Robosauger, WROX Mähroboter, IPS View, SynologyNAS, Surface als IPS Server

Ähnliche Themen

  1. Temperatur wird nicht mehr angezeigt
    Von kai im Forum WebFront Skins
    Antworten: 1
    Letzter Beitrag: 07.09.13, 00:44
  2. WebFront wird nicht mehr geladen
    Von pberndro im Forum WebFront
    Antworten: 25
    Letzter Beitrag: 25.09.12, 15:45
  3. Dashboard wird plötzlich nicht mehr angezeigt
    Von goran im Forum Dashboard
    Antworten: 1
    Letzter Beitrag: 25.09.10, 13:56
  4. Antworten: 0
    Letzter Beitrag: 12.08.09, 11:00
  5. Festplatten Inhalt wird nicht mehr angezeigt
    Von roadsterhh im Forum Off Topic
    Antworten: 18
    Letzter Beitrag: 10.01.07, 01:33