+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 20 von 20
  1. #11
    Registriert seit
    Jan 2010
    Beiträge
    567

    Von 55 nach .. !? GND?

    Gesendet von meinem GT-I9505 mit Tapatalk
    Gruß Pascal

    IPS 4.4 Unlimited | IPS Library | Server 2012 R2 | NUC5i7RYH 24/7 | Homematic Funk und HMIP CCU2 + Lan Konfigurator | EnOcean | PoKeys57E

  2. #12
    Registriert seit
    Jun 2005
    Beiträge
    3,631

    z.B. beides kann nicht schaden.
    Gruß Helmut

  3. #13
    Registriert seit
    Sep 2005
    Beiträge
    1,429

    Nach GND? Damit waere er ja geschaltet gegen seinen Pullup. Vllt ist das schon der Grund?

    Gesendet von meinem HTC One mit Tapatalk 2
    Fehler passieren immer wieder. Wichtig dabei ist,
    anschließend noch in der Lage zu sein, davon berichten zu können!!!

  4. #14
    Registriert seit
    Jan 2010
    Beiträge
    567

    Nach GND 190 und nach 5V+ 1.8 Ohm

    Gesendet von meinem GT-I9505 mit Tapatalk
    Gruß Pascal

    IPS 4.4 Unlimited | IPS Library | Server 2012 R2 | NUC5i7RYH 24/7 | Homematic Funk und HMIP CCU2 + Lan Konfigurator | EnOcean | PoKeys57E

  5. #15
    Registriert seit
    Jun 2005
    Beiträge
    3,631

    Spannungslos gemessen? Dann ist er wohl im Himmel....

    Gruß Helmut

  6. #16
    Registriert seit
    Jan 2010
    Beiträge
    567

    Ja .. Spannungslos .. komplett abgestöpselt von der Zwischenplatine. Na toll .. grrr ..

    Gesendet von meinem GT-I9505 mit Tapatalk
    Geändert von Crackpot (06.10.14 um 15:03 Uhr)
    Gruß Pascal

    IPS 4.4 Unlimited | IPS Library | Server 2012 R2 | NUC5i7RYH 24/7 | Homematic Funk und HMIP CCU2 + Lan Konfigurator | EnOcean | PoKeys57E

  7. #17
    Registriert seit
    Jun 2005
    Beiträge
    3,631

    Statische Aufladung eines Users...... meine Diagnose. Die Prozessorpins gehen ungeschützt nach aussen an die Pin-Reihe.

    Aber wenn es Dich tröstet, habe auch schon einen Pokey in den Himmel geschickt, Der läuft aber gar nicht mehr.

    Deiner kann noch einiges.

    Gruß Helmut

  8. #18
    Registriert seit
    Sep 2005
    Beiträge
    1,429

    ..hmm, da haben sich wohl einige Antworten überschnitten.
    Komisch, bei Tapatalk sehe ich die von Helmut gar nicht?
    Wenns nur der Pin55 ist das ja nur ein Bagatellschaden

    Wenns nach dem Umklemmen vom 1-Wire Bus ist, würde ich erstmal eine Fehler dort suchen bevor ich einen anderen Pokey daran hänge.

    Doc
    Fehler passieren immer wieder. Wichtig dabei ist,
    anschließend noch in der Lage zu sein, davon berichten zu können!!!

  9. #19
    Registriert seit
    Jan 2010
    Beiträge
    567

    Nee .. der alte läuft ohne Probleme. Hängen auch nur 2 18b20 dran. Naja ... den neuen auf der 24 wollte ich ursprünglich garnicht für 1 wire verwenden ... ist dann wohl Schicksal aber ich versuche es trotzdem beim Support .. vielleicht sind sie ja gnädig.

    PS: ja .. mit Tapatalk wird es schnell unübersichtlich und man sollte immer ein "aktualisieren" drücken

    Gesendet von meinem GT-I9505 mit Tapatalk
    Gruß Pascal

    IPS 4.4 Unlimited | IPS Library | Server 2012 R2 | NUC5i7RYH 24/7 | Homematic Funk und HMIP CCU2 + Lan Konfigurator | EnOcean | PoKeys57E

  10. #20
    Registriert seit
    Jan 2010
    Beiträge
    567

    Also Garantie gibt es wohl keine. Aber habe ein Specialoffer bekomme. Einen neuen Pokeys inkl. Versand 40€

    Gesendet von meinem GT-I9505 mit Tapatalk
    Gruß Pascal

    IPS 4.4 Unlimited | IPS Library | Server 2012 R2 | NUC5i7RYH 24/7 | Homematic Funk und HMIP CCU2 + Lan Konfigurator | EnOcean | PoKeys57E

Ähnliche Themen

  1. Homematic Konfigurator rot?
    Von Hausautomation im Forum HomeMatic
    Antworten: 2
    Letzter Beitrag: 20.02.13, 14:12
  2. alles rot im Z-Wave Konfigurator
    Von anko im Forum Z-Wave
    Antworten: 1
    Letzter Beitrag: 17.02.13, 16:42
  3. Room Manager - alle LEDs rot
    Von Hilli75 im Forum Eaton Xcomfort
    Antworten: 3
    Letzter Beitrag: 21.07.12, 12:30
  4. Scripte /variablen weg und rot
    Von sn00py im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 2
    Letzter Beitrag: 29.08.11, 20:34
  5. Webfront Türkontakt rot/grün
    Von Boui im Forum WebFront
    Antworten: 16
    Letzter Beitrag: 22.08.10, 23:15