+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Jun 2011
    Ort
    Thüringen
    Beiträge
    1,193

    Standard Absturz bei Z-Wave Gateway-Optimierung bei fehlender Verbindung

    Hi,

    wie schon in einem anderen Thread bei der Homematic-Verbindung diskutiert, gibt es scheinbar auch Probleme bei fehlender Verbindung zum Z-Wave-Gateway. Dieser war bei mir (aus Spannungsversorgungsgründen :-( ) leider in der Nacht OFFLINE.

    Die nächtliche durchgeführte Z-Wave Optimierung führte zum Absturz. Letzte Log-Einträge:

    PHP-Code:
    03:45:25 00000 CUSTOM  Z-WAVE-Gateway RaZberry Optimierung Optimierung RaZberry ZWave über Script (45816gestartet
    03
    :45:25 13905 MESSAGE Z-Wave Gateway       Lese Geräte... 
    PS: Bin auf W7 V4!

    herbertf
    IPS 5.x (beta) auf W10x64 in Hyper-V von W2016, FHZ1300, WDE-01, Homematic-CCU2, VISION-Z-WAVE-Stick alles über Silex-SX3000GB, 2*RaZberry,FHT80x, FS20 BidCos-RM, 19*FIBARO-Roller Shutter (V1+2), 15*Fibaro(-Dimmer, -Sensoren, -Switche), 7*Raspberry-PI2 ü. JSON-RPC, 3 VISION-Bewegungsmelder, 2 AEON-Multisensor, Homematic-Aktoren,15*Plugwise, 6 PhilioSensoren,

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    20,591

    Tritt der Fehler noch mit der aktuellsten Version auf?

    paresy

Ähnliche Themen

  1. IPS-Absturz bei UVR 1611
    Von wolf61 im Forum Haustechnik
    Antworten: 10
    Letzter Beitrag: 14.04.12, 20:49
  2. WiP Z-Wave Optimierung
    Von McFly im Forum Z-Wave
    Antworten: 6
    Letzter Beitrag: 15.03.12, 13:43
  3. Antworten: 2
    Letzter Beitrag: 12.07.11, 14:18
  4. Fehlender Status bei DS2405
    Von khge im Forum 1-Wire, M-BUS
    Antworten: 5
    Letzter Beitrag: 22.08.09, 09:44