+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Aug 2014
    Beiträge
    31

    Standard Probleme bei der Installation/Konvertierung der Datenbank - IPS 4.0 Beta

    Hallo zusammen,

    bei der Installation der aktuellen Beta (22.2.2016) / Konvertierung der Datenbank erhalte ich folgenden Meldung:

    Setup - Out of memory Continue anyway?

    Größe der "alten" Datenbank: 7,7GB

    Freie Festplattenspeicher 103 GB
    Freier Arbeitsspeicher ca. 12 GB
    Geprüft bei der Installation/Konvertierung

    System:
    Windows 7 Professional 64 Bit
    Intel Core i5-4300CU 2,5 Ghz
    16 GB RAM
    104 GB freier Speicher auf der IPS-Festplatte, 85 GB auf der OS-Festplatte

    Hat jemand eine Idee woran es liegen könnte?

    Vielen Dank!

    Micha

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,781

    Welchen Namen hat deine Setup Datei? Ist das wirklich die aktuelle RC3 von Freitag?

    paresy

  3. #3
    Registriert seit
    Aug 2014
    Beiträge
    31

    Guten Morgen,

    ich habe die Datei erst gestern mit dem Link aus deinem Post geladen.

    Dateiname: symcon_4.0-122_i386.exe

    Ist das nicht die aktuelle Version?

    Grüße und Danke!

  4. #4
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,781

    Habe mir das Problem noch einmal angesehen. Leider hat sich ein alter Fehler diesbezüglich wieder eingeschlichen.
    Ein Fix dafür kommt heute mit der RC4. Hab also noch ein wenig Geduld

    paresy

  5. #5
    Registriert seit
    Aug 2014
    Beiträge
    31

    Klasse und Danke für die schnelle Hilfe! :-)
    Geändert von buechner (23.02.16 um 08:51 Uhr) Grund: Tippfehler

Ähnliche Themen

  1. Probleme bei der Installation auf Raspberry
    Von elektroniktommy im Forum Allgemeine Diskussion
    Antworten: 1
    Letzter Beitrag: 03.03.15, 20:58
  2. Antworten: 3
    Letzter Beitrag: 23.01.15, 19:46
  3. Probleme bei der Installation von IPSLibrary
    Von mirank im Forum IPSLibrary
    Antworten: 21
    Letzter Beitrag: 20.12.14, 20:36
  4. Probleme bei der Webfront-Installation
    Von ZipFam im Forum IPSLibrary
    Antworten: 4
    Letzter Beitrag: 17.07.14, 11:30
  5. Probleme bei der Installation
    Von Schlimmerfinger im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 03.04.05, 14:04

Stichworte