+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Dec 2005
    Ort
    Köln
    Beiträge
    2,623

    Standard Nach Update auf IPS 4 wird im Webfront "Invalid Profile Type" angezeigt

    Hallo,

    vor wenigen Wochen habe ich auch IPS 4 aktualisiert und habe nun ein Problem, welches ich zuvor nicht hatte.

    Bei einem Moeller xComfort Aktor (an einem Thermostat soll die Luftfeuchtigkeit angezeigt werden) wird mir im Webfront "invalid Profile Type" angezeigt. Die Einstellungen sind noch wie zuvor:

    Name:  Bildschirmfoto 2016-07-03 um 15.31.31.png
Hits: 136
Größe:  191.3 KB

    Wenn ich aber die geloggten Daten anzeigen lasse, dann werden diese mir Problemlos angezeigt.

    Wo ist der Fehler?

    Danke.
    Hausautomations-BLOG

    --
    Hinweis: Wer einen Rechtschreibfehler findet, darf diesen behalten - da bin ich gar nicht so .

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,190

    Der Fehler liegt bei uns. Entweder auf das nächste Update warten, oder manuell das Profil auf Humidity.F stellen.

    paresy

  3. #3
    Registriert seit
    Dec 2005
    Ort
    Köln
    Beiträge
    2,623

    Danke für die Info, ich warte auf das nächste Update.
    Hausautomations-BLOG

    --
    Hinweis: Wer einen Rechtschreibfehler findet, darf diesen behalten - da bin ich gar nicht so .

Ähnliche Themen

  1. "Invalid profile type"
    Von galleto im Forum Allgemeine Diskussion
    Antworten: 4
    Letzter Beitrag: 28.02.16, 16:31
  2. 1-Wire: "conversion failed" nach Update auf 3.4
    Von Gallo im Forum 1-Wire, M-BUS
    Antworten: 21
    Letzter Beitrag: 13.08.15, 09:50
  3. ELV HMS 100 TF invalid profile type
    Von kbend im Forum Allgemeine Diskussion
    Antworten: 2
    Letzter Beitrag: 07.05.15, 09:59
  4. Antworten: 2
    Letzter Beitrag: 10.11.14, 08:56
  5. Antworten: 52
    Letzter Beitrag: 20.01.14, 16:59