+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Apr 2013
    Beiträge
    44

    Standard Server kann nicht gestartet werden & Socket Fehler # 10061

    Hallo zusammen,

    Ich habe vor ein paar Tagen das Sicherheitsupdate durchgeführt und sonst eigentlich nichts mehr mit IPS gemacht.

    Dennoch kann ich seit kurzem (gestern abend) den IPS Server nicht mehr starten.

    "Server kann nicht gestartet werden" gefolgt von "Socket Fehler # 10061"

    Habe folgendes ausprobiert:

    1. setting.json vom backup zurückgespielt
    2. IPS Setup drüber gespielt

    Hat beides nicht funktioniert.

    Vielen Dank für eure Hilfe!

    Philipp

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,214

    Magst du mal ein Logfile hochladen? Geht denn das WebFront unter http://127.0.0.1:3777/ ?

    paresy

  3. #3
    Registriert seit
    Apr 2013
    Beiträge
    44

    Das webfront geht nicht unter http://127.0.0.1:3777/

    Wie kann ich die Log-Datei hochladen. Ich kann diese nicht als Anhang hochladen? Das File ist >3 MB.

  4. #4
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,214

    Einfach vorher packen. z.b. ist ZIP erlaubt.

    paresy

  5. #5
    Registriert seit
    Apr 2013
    Beiträge
    44

    Dank dem IP-Symcon Support konnte das Problem gelöst werden.

    Es lag daran das jemand (ich) IP-Symcon so eingestellt habe, dass es nicht den Standard Windows 10 User benutzt. Ein Änderung des Windows Passworts hat dann dazu geführt, dass IPS nicht gestartet werden konnte.

    Vielen Dank nochmals an das Support Team!!!!!

Ähnliche Themen

  1. HILFE - Server konnte nicht gestartet werden!
    Von babba im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 4
    Letzter Beitrag: 06.08.16, 14:10
  2. Nach Socket 10061 Fehler... ZWave funktioniert nicht mehr..
    Von mastermind1 im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 6
    Letzter Beitrag: 11.11.14, 08:34
  3. Server konnte nicht gestartet werden!
    Von dpoessl im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 4
    Letzter Beitrag: 16.04.13, 11:26
  4. "Server konnte nicht gestartet werden" Win Server 2008 R2 Enterprise virtuell
    Von FeuerFuchs im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 12
    Letzter Beitrag: 02.02.12, 11:56
  5. Nach Live Update kann Ipsymcon nicht mehr gestartet werden
    Von Storchy im Forum Allgemeine Diskussion
    Antworten: 4
    Letzter Beitrag: 21.11.06, 17:50