+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Registriert seit
    Dec 2009
    Ort
    Berlin
    Beiträge
    986

    Standard 4.0 Von Beta zurück auf Stable. Aber Update will nicht ...

    Hallo.


    Wollte eben das aktuelle Update ausführen (22.9.16 11:53 bc104a74fbee)
    Ich stand aber noch auf der 4.0 "Beta". Kein Problem denke ich, und schalte auf "Stable" um.
    Aber ich bekomme das Update nicht. Angeblich bin ich aktuell !

    Hilfe, was mache ich hier falsch...?

    lueralba
    __________________
    IPS 5.3 Ninja auf Raspi3 ; Mobile5.x ; AEON Stick/1x Razberry Gen5 ; ca. 90 ZWave Geräte ; 10x FHT80B ; CCU3 RaspberryMatic (Funk/Wired); Fritzbox 7590 ; Viessmann ; 1x ChuWi13 ; 2x Sensus HRI und 1xEltako DSZ12DM an PiiGAB M-Bus; Instar 4011; AXIS 207W; RG-11

  2. #2
    Registriert seit
    Apr 2014
    Ort
    Velden am Wörthersee
    Beiträge
    378

    Habe leider auch das selbe Problem

  3. #3
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,217

    Falls ihr vorher die Beta hattet, so habt ihr die aktuelle Stable. Die wurde einfach nur "hochgestuft".

    paresy

  4. #4
    Registriert seit
    Apr 2014
    Ort
    Velden am Wörthersee
    Beiträge
    378

    Danke für die Antwort

Ähnliche Themen

  1. Hilfe... Update von 4.0 Beta auf 4.0 Stable fehlgeschlagen
    Von nicolino209 im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 03.03.16, 15:24
  2. Von Beta auf Stable Version wechseln
    Von Simon im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 2
    Letzter Beitrag: 24.03.11, 18:52
  3. Update von 2.3 auf ne Beta damit RGBW Controller laufen?
    Von pinki99 im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 10
    Letzter Beitrag: 02.12.10, 19:44
  4. Fehler beim Update von der beta auf 2.2
    Von Lukky im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 5
    Letzter Beitrag: 18.03.10, 15:42