+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 13 von 13
  1. #11
    Registriert seit
    Mar 2012
    Ort
    Hessen - Pohlheim
    Beiträge
    66

    Danke für die zahlreichen Antworten.

    Ich werde mir dann mal Gedanken machen wie ich das ganze am besten mache.

    Falls es noch fragen gibt, melde ich mich wieder.

    Gruß
    Niklas


    Gesendet von iPhone mit Tapatalk
    Symcon 5.0 auf SymBox, HomeMatic (Alle Funk - Rolladen, Licht, Schalter, Regensensor, etc.), Bose Soundtouch 10+30, HUE

  2. #12
    Registriert seit
    Jun 2013
    Beiträge
    107

    Wie Rene schon gesagt hat am besten sind die Starter kits. Die kommen mit einem 841 und ein paar kleinen IO's und natürlich mit der Lizenz.
    Versuch nicht deine wichtigsten Grundfunktionen wie Licht an und Rollo auf übet IPS zu machen. Sonst bekommst du eines Tages von der Frau die hucke voll wenn dein Raspberry Pi die SD karte gefressen hat.

    Sent from my SM-G935F using Tapatalk

  3. #13
    Registriert seit
    Mar 2014
    Ort
    Mücke (Hessen)
    Beiträge
    947

    Hallo Leute,

    Hat jemand owos (1wire) mit einer 750-842 am laufen?
    Bekomme eine Fehlermeldung:
    Code:
    Fehler 3123:Datensegment zu groß: Segment ´4´, Größe 229376 Bytes (Maximum 16384 Bytes)
    Egal was ich in der Speicheraufteilung einstelle.

    ist zwar etwas altes Thread, aber da es um eine 842er geht, wollte ich kein neuen aufmachen.

    Gruß
    IPS v5.1 Unlimited auf Ubuntu Server | IPSView | EnOceanPi | Z-Wave (Razberry) | Sonos | Fritzbox 7390 | 1-Wire | DMX | Dali | Pokeys57E | Siemens Logo 8 | Siemens S7-1200 | Wago SPS | KNX | Onkyo AVR | ModBus | HomeMatic@piVCCU | ESP8266 | MQTT | Ubiquiti | und noch viel mehr geplant

Ähnliche Themen

  1. Wago 750-842 Modbus/TCP Socket getrennt
    Von firebuster im Forum SPS Automatisierungstechnik
    Antworten: 47
    Letzter Beitrag: 07.01.15, 16:41
  2. WAGO 750-841 langsamer als 750-842 ?
    Von rene im Forum SPS Automatisierungstechnik
    Antworten: 1
    Letzter Beitrag: 22.04.12, 10:38
  3. Wago 750-842 alte Firmware
    Von Gorilatzu im Forum SPS Automatisierungstechnik
    Antworten: 2
    Letzter Beitrag: 06.04.12, 19:32
  4. WAGO 750-842 + Abgesetzt Erweiterung mit Profibus?
    Von System-Fan im Forum SPS Automatisierungstechnik
    Antworten: 4
    Letzter Beitrag: 30.01.12, 21:11
  5. Wago 750-842 Aenderung zur Laufzeit
    Von mibu im Forum SPS Automatisierungstechnik
    Antworten: 3
    Letzter Beitrag: 12.10.11, 18:26