+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Oct 2010
    Beiträge
    843

    Standard dsm11 Defekt nach Stromabschaltung

    Hallo,

    ich habe ein Phänomen, welches ich mir nicht erklären. kann.

    Ich habe ein PV Anlage bekommen. Bei der Installation der Elektrik wurde eine Leitung angebohrt, und es sind Sicherungen sowie der FI geflogen.

    Bei Wiedereinschlafen des Stromes nach der Installation habe ich auf Anweisung des Installateurs in der Küche den Ofen eingeschaltet um einen großen Verbraucher zu aktivieren. Dabei ist in einem anderen Sicherungskreis der dsm11 in Rauch aufgegangen. Beide Kreise waren nicht in der angebohrten Leitung.

    Heute nun wurde der Zähler getauscht. Also wieder das Haus stromlos gemacht, und nun ist der nächste dsm11 ausgefallen.

    Die Geräte melden sich nicht mehr am Bus an.
    Sie sind 2012 gekauft und seit dem in Betrieb.

    Ich kann keinen Zusammenhang herstellen zwischen dem anbohren einer Leitung in einem Sicherungskreis, und dem Ausfall der dsm11 in anderen Kreisen. Auch der Ausfall von heute ist technisch nicht erklärbar.


    Hat jemand eine Idee, was da passiert sein kann?
    Oder haben schon andere Ausfälle bei älteren dsm11?

    Gruß
    Christian
    IP-Symcon 5.1. Homematic, Digitalstrom, Sonos, IPSLibrary (nur den Logger), IPSView, Tasmota.

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,026

    Mir sind auch schon ein paar Mal die Sicherungen raus geflogen - aber bisher leben meine dsM11 noch. Ich würde mal den Support bei denen Kontaktieren - die Wissen bestimmt besser, wann es so ein dsM zerlegen kann

    paresy

  3. #3
    Registriert seit
    Jun 2017
    Ort
    Walzenhausen in der Schweiz
    Beiträge
    21

    Wir haben bei uns auch seit 2012 eine Digitalstrom Installation mit 15 Stk. dsm11. Auch bei uns hat es schon Kurzschlüsse geben. Bis jetzt läuft alles ohne einen einzigen Ausfall.

    Viele Grüsse
    Roberto

  4. #4
    Registriert seit
    Oct 2010
    Beiträge
    843

    Hallo,

    der DS Support hat mich gebeten, die beiden defekten DSM über meinen Händler einzuschicken.
    Nur über den Weg sind sie in der Lage auch Gutschriften zu erstellen.

    Klingt also erst mal positiv.

    Ich gebe Bescheid, wenn ich eine Rückmeldung habe


    Gruß
    Christian
    IP-Symcon 5.1. Homematic, Digitalstrom, Sonos, IPSLibrary (nur den Logger), IPSView, Tasmota.

  5. #5
    Registriert seit
    Oct 2010
    Beiträge
    843

    Hallo,

    nur um den Thread abzuschließen.
    Die beiden DSM sind wieder da, und wurden ausgetauscht.

    Gruß
    Christian
    IP-Symcon 5.1. Homematic, Digitalstrom, Sonos, IPSLibrary (nur den Logger), IPSView, Tasmota.

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 08.08.17, 20:29
  2. Antworten: 3
    Letzter Beitrag: 20.12.16, 12:45
  3. CCU1 defekt nach Überspannung?
    Von ika im Forum HomeMatic
    Antworten: 3
    Letzter Beitrag: 21.07.14, 12:13
  4. Webfront nach IP-Änderung defekt?
    Von kea im Forum WebFront
    Antworten: 2
    Letzter Beitrag: 28.12.12, 12:14
  5. Webfront defekt nach Aufruf iFront
    Von hcp im Forum WebFront
    Antworten: 3
    Letzter Beitrag: 07.09.11, 15:16