+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Dec 2013
    Ort
    Dithmarschen
    Beiträge
    58

    Standard IPSView kein Fernzugriff möglich

    Hallo,
    bei mir funktioniert der Fernzugriff nicht mehr.
    IPSView App auf Iphone Vers. 3.3.7, localhost funktioniert, Subscription ist gültig.

    Folgende meldung erscheint:
    "Remote access is not enabled, as no remote password was configured"

    Ich hab aber keine Änderungen vorgenommen, Ausnahme IPS Update auf Version 5, gibt es da einen Zusammenhang ?
    Wo könnte das Problem liegen ?
    Gruß aus Dithmarschen
    Volker
    LCN, LinHK auf Raspberry, 4x LCN-SH,EnOcean Thermokon STC, Synology DS213j, Vaillant Geotherm Comfort VWS 11, IPS 5 auf Raspberry 3, IPSView, Z-Wave auf Raspberry

  2. #2
    Registriert seit
    Dec 2016
    Beiträge
    44

    Hallo,

    die Meldung besagt das kein kennwort gesetzt worden ist.
    Schau doch mal unter Einstellungen und bearbeite die aktuelle Verbindung und schau nach ob ein Kennwort für den Fernzugriff gesetzt worden ist.

  3. #3
    Registriert seit
    Dec 2013
    Ort
    Dithmarschen
    Beiträge
    58

    noch ein Nachtrag,
    mit dem IP-Symcon Web-Front habe ich Fernzugriff und im IPS-View verwende ich dasselbe PW.

    Was ich geändert habe, mit dem Update auf IPS 5 habe ich einen anderen Raspi eingesetzt, somit auch eine andere MAC und IP, liegt möglicherweise da das Problem? über localhost also im WLAN funktioniert der Zugriff
    Gruß aus Dithmarschen
    Volker
    LCN, LinHK auf Raspberry, 4x LCN-SH,EnOcean Thermokon STC, Synology DS213j, Vaillant Geotherm Comfort VWS 11, IPS 5 auf Raspberry 3, IPSView, Z-Wave auf Raspberry

  4. #4
    Registriert seit
    Jun 2012
    Ort
    House of Dragons @ Lübeck
    Beiträge
    8,903

    Zitat Zitat von Dithmarscher Beitrag anzeigen
    .. mit dem Update auf IPS 5 habe ich einen anderen Raspi eingesetzt
    Dann hast du den Fernzugriff einfach noch nicht aktiviert!
    Zumal diese extrem wichtige Info im ersten Post gefehlt hat.

    Das Passwort vom WebFront hat nichts mit dem Fernzugriff zu tun.
    Lesen: Fernzugriff — IP-Symcon :: Automatisierungssoftware
    Michael
    on Win7VM (ESXi): I5, 24GB RAM, HW-RAID5, 3xSat | HW: CCU + 123 Geräte (506ch), EM1000, CUL, 1Wire, XBee, ELRO 433MHz, FritzBox Cable, Android Phone + Tablet, Samsung C-Serie TV +SamyGo-Ext, Onkyo NR| SW: IPS, Apache2(mod_ssl/PHP), MySQL, hMailServer, PRTG, Rising AV, Piwik, RoundCube, Wordpress, WinLIRC, WHS2011, MediaPortal, XBMC

  5. #5
    Registriert seit
    Dec 2013
    Ort
    Dithmarschen
    Beiträge
    58


    grrrrr, das wars , vielen Dank !!!!

    Hab mir sofort nen Aufkleber aufs Raspi - Gehäuse geklebt
    Gruß aus Dithmarschen
    Volker
    LCN, LinHK auf Raspberry, 4x LCN-SH,EnOcean Thermokon STC, Synology DS213j, Vaillant Geotherm Comfort VWS 11, IPS 5 auf Raspberry 3, IPSView, Z-Wave auf Raspberry

Ähnliche Themen

  1. IPSView Fernzugriff Fehler beim Laden der View
    Von raypancel im Forum IPSStudio & IPSView
    Antworten: 8
    Letzter Beitrag: 27.06.18, 17:40
  2. Problem Fernzugriff / IPSView
    Von babba im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 19.01.18, 09:43
  3. kein Fernzugriff auf V4.2
    Von enra im Forum Allgemeine Diskussion
    Antworten: 8
    Letzter Beitrag: 28.06.17, 11:35
  4. raspberry - kein Fernzugriff
    Von kralli im Forum Allgemeine Diskussion
    Antworten: 5
    Letzter Beitrag: 15.03.17, 14:55
  5. kein Fernzugriff
    Von bmkstb im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 16
    Letzter Beitrag: 20.12.13, 10:55