+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Nov 2011
    Beiträge
    272

    Standard Pushnachrichten werden nicht mehr empfangen.

    Hallo,

    leider funktioniert seit einiger Zeit das absetzen einer Pushnachricht nicht. Im notification Control sehe ich zwar für das device wann es sich zuletzt aktualisiert hat, aber selbst eine Testnachricht kann nicht gesendet werden.

    Das einzige was passiert ist, das der Haken im Notification Control bei dem Device verschwindet.

    Das Problem wurde schon hier benannt, aber ich denke es liegt im falschen Forum

    Wäre cool wenn das wieder klappen würde. Ach ja, Pushnachrichten an die Symcon-Eigene App funktionieren.

    Viele Grüße
    Software: IP-Symcon V. 5 Unlimited Ubuntu 18.04
    Hardware: Intel Nuc i5 8GB RAM/128GB SSD
    Homematic: Raspberrymatic

  2. #2
    Registriert seit
    Aug 2010
    Ort
    Österreich (Korneuburg)
    Beiträge
    4,070

    OK, ich seh mir das mal an...
    Gruß
    Andreas

Ähnliche Themen

  1. Archivdaten werden nicht mehr gelöscht
    Von somm im Forum Skripte, PHP, SQL
    Antworten: 14
    Letzter Beitrag: 19.03.16, 09:17
  2. Antworten: 23
    Letzter Beitrag: 14.01.16, 17:52
  3. Snapshot konnte nicht vom Server geladen werden ! (Konsole startet nicht mehr)
    Von wuppi83 im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 6
    Letzter Beitrag: 26.11.14, 15:46
  4. Scripte werden nicht mehr gefunden
    Von kadorf im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 3
    Letzter Beitrag: 30.08.11, 23:21
  5. S7 Variablen werden nicht mehr aktualisiert
    Von stricky im Forum Skripte, PHP, SQL
    Antworten: 4
    Letzter Beitrag: 06.02.10, 20:59