+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 22 von 22
  1. #21
    Registriert seit
    Apr 2019
    Ort
    Blumberg
    Beiträge
    196

    Guten Morgen Fonzo,

    habe mein für mich zutreffenden URL für ip-symcon Connect in das Script eingesetzt und die Welt ist wieder ok.

    In der HTML Box wird das png-Bild angezeigt, auch wird das Bild nach dem Versand des HTML-Strings mit PHPMailer im Mailprogramm angezeigt. Deine Antwort war ein voller Erfolg. Danke.

    Grüße von
    Ekkehard
    ip-Symcon 5.5 läuft auf dem controlpro (Win10 System) als Dienst, controlmini ist der Router zum KNX System / ips-studio 4.1 und ips-view / knx-System mit ETS5.x / Sonos / Alexa / raspberry liefert wieder CAN-Bus Daten der Wärmepumpe

  2. #22
    Registriert seit
    Apr 2019
    Ort
    Blumberg
    Beiträge
    196

    Hallo Fonzo,
    seit heute habe ich Probleme mit dem HTML Mail Programm.
    Sende immer die HTML an meine beiden Mail-Adressen. Bei einer kommt die Mail an, jedoch nicht bei der zweiten Mailadresse. Bis gestern war alles ok. Wurde hier etwas geändert?
    Danke für Deine Rückantwort
    Gruß
    Ekkehard
    ip-Symcon 5.5 läuft auf dem controlpro (Win10 System) als Dienst, controlmini ist der Router zum KNX System / ips-studio 4.1 und ips-view / knx-System mit ETS5.x / Sonos / Alexa / raspberry liefert wieder CAN-Bus Daten der Wärmepumpe

Ähnliche Themen

  1. Modul Update schlägt fehl bei lokal geändertem Modul
    Von bumaas im Forum Allgemeine Diskussion
    Antworten: 15
    Letzter Beitrag: 13.03.19, 14:05
  2. Antworten: 0
    Letzter Beitrag: 13.01.16, 23:50
  3. 2 x Modul "BundesligaTabelle" >> verschiedene Einstellungen pro Modul-Instanz
    Von Bayaro im Forum Entwicklung mit PHP-SDK/Delphi-SDK
    Antworten: 20
    Letzter Beitrag: 28.12.15, 12:06
  4. Per Modul Script starten / Per Script auf Modul wechseln
    Von grossermanitu im Forum WebFront
    Antworten: 12
    Letzter Beitrag: 28.11.10, 21:27

Stichworte