Thema geschlossen
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Feb 2012
    Ort
    Bodelshausen Kreis Tübingen
    Beiträge
    35

    Standard Fehler bei der Installation unter V5

    Hallo, ich habe das Alexa Modul unter V5 nach der Anleitung aus der Doku eingebunden.

    Das Modul wird jetzt in der Modulliste aufgeführt.
    Wenn ich die Instanz in mienem Objektbaum erstellen möchte kommt folgender Fehler:

    Name:  Alexa.JPG
Hits: 92
Größe:  46.9 KB

    Im Forum finde ich leider nichts was mich weiter bringen würde.
    Vielleicht könntet Ihr mir ja ein wenig auf die Sprünge helfen.

    Danke Michael

  2. #2
    Registriert seit
    Jun 2012
    Ort
    House of Dragons @ Lübeck
    Beiträge
    7,112

    Amazon Echo (Alexa) mit IP-Symcon verbinden - Seite 54
    Zwei Posts weiter die Lösung.
    Michael
    on Win7VM (ESXi): I5, 24GB RAM, HW-RAID5, 3xSat | HW: CCU + 123 Geräte (506ch), EM1000, CUL, 1Wire, XBee, ELRO 433MHz, FritzBox Cable, Android Phone + Tablet, Samsung C-Serie TV +SamyGo-Ext, Onkyo NR| SW: IPS, Apache2(mod_ssl/PHP), MySQL, hMailServer, PRTG, Rising AV, Piwik, RoundCube, Wordpress, WinLIRC, WHS2011, MediaPortal, XBMC

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 11.11.17, 12:49
  2. Diverse Fehler bei der Installation von IPSShadowing
    Von Tenere im Forum Allgemeine Diskussion
    Antworten: 0
    Letzter Beitrag: 11.08.15, 08:03
  3. Fehler bei der Installation von IPSTwilight
    Von wolti im Forum IPSLibrary
    Antworten: 1
    Letzter Beitrag: 17.04.15, 20:58
  4. Fehler bei der Installation des NetPlayer Moduls
    Von spaceguy im Forum IPSLibrary
    Antworten: 7
    Letzter Beitrag: 19.06.14, 13:46