Thema geschlossen
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Feb 2012
    Ort
    Bodelshausen Kreis Tübingen
    Beiträge
    35

    Standard Fehler bei der Installation unter V5 - Amazon Alexa

    Leider wurde mein letzter Post geschlossen obwohl es noch nicht funktioniert.

    Ich habe das Modul Alexa noch mals gelöscht und wollte es neu Installieren.
    Bei dem GitHub Link https://github.com/symcon/Alexa aus der Anleitung kommt diese Fehlermeldung.

    Name:  fehlermeldung.JPG
Hits: 170
Größe:  71.6 KB

    Ich bekomme das Modul leider nicht mehr Installiert.
    Vielleicht könnte mir jemand weiter helfen.

    Grüße Michael

    Danke

  2. #2
    Registriert seit
    Jun 2012
    Ort
    House of Dragons @ Lübeck
    Beiträge
    7,624

    Und den mache ich auch zu.
    Bitte nimm diese Fehlermeldung und suche damit im Forum.
    Du findest dann z.b.:
    https://r.tapatalk.com/shareLink?url...0&share_type=t

    Das Thema hatten wir schon mindestens 10 Mal.
    Michael
    Geändert von Nall-chan (13.08.18 um 07:30 Uhr)
    on Win7VM (ESXi): I5, 24GB RAM, HW-RAID5, 3xSat | HW: CCU + 123 Geräte (506ch), EM1000, CUL, 1Wire, XBee, ELRO 433MHz, FritzBox Cable, Android Phone + Tablet, Samsung C-Serie TV +SamyGo-Ext, Onkyo NR| SW: IPS, Apache2(mod_ssl/PHP), MySQL, hMailServer, PRTG, Rising AV, Piwik, RoundCube, Wordpress, WinLIRC, WHS2011, MediaPortal, XBMC

Ähnliche Themen

  1. Fehler bei der Installation unter V5
    Von Michael19781 im Forum Amazon Alexa
    Antworten: 1
    Letzter Beitrag: 12.08.18, 20:32
  2. Diverse Fehler bei der Installation von IPSShadowing
    Von Tenere im Forum Allgemeine Diskussion
    Antworten: 0
    Letzter Beitrag: 11.08.15, 08:03
  3. Fehler bei der Installation von IPSTwilight
    Von wolti im Forum IPSLibrary
    Antworten: 1
    Letzter Beitrag: 17.04.15, 20:58
  4. Fehler bei der Installation des NetPlayer Moduls
    Von spaceguy im Forum IPSLibrary
    Antworten: 7
    Letzter Beitrag: 19.06.14, 13:46