+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Dec 2009
    Ort
    Großraum Köln
    Beiträge
    68

    Standard Shutter Control und xComfort und Probleme

    Hallo zusammen,
    hat jemand die Kombination problemlos am laufen?
    Bie mir herrscht nach der Installation von Shutter Control vollständiges durcheinander.
    Die Positionen werden nicht richtig angefahren und das auch nicht reproduzierbar.
    Beispiel:
    0% nach 25% OK
    0% nach 50% auch OK
    25% nach 50% Rollos schließt vollständig.

    Verwende IPS 5.0

    Grüße
    Markus
    Geändert von mweber (10.11.18 um 11:22 Uhr)

  2. #2
    Registriert seit
    Dec 2009
    Ort
    Großraum Köln
    Beiträge
    68

    Schon komisch das ich scheinbar der einzige User mit dem Problem bin.
    Trotzdem zur Info:
    Ich bin auf die neu Beta gewechselt und es scheint jetzt zu funktionieren.

Ähnliche Themen

  1. Shutter control und raspberry pie
    Von Thomic13 im Forum Allgemeine Diskussion
    Antworten: 1
    Letzter Beitrag: 11.10.17, 20:37
  2. Homematic und Shutter Control
    Von ZipFam im Forum HomeMatic
    Antworten: 4
    Letzter Beitrag: 27.07.13, 11:54
  3. shutter control module xcomfort problem
    Von dilljeneve im Forum Eaton Xcomfort
    Antworten: 3
    Letzter Beitrag: 15.03.13, 20:40
  4. Shutter Control und Timer und V2.2
    Von snoopymad im Forum Skripte, PHP, SQL
    Antworten: 6
    Letzter Beitrag: 15.10.11, 21:03
  5. Shutter Control und LCN
    Von cookie im Forum KNX/EIB, LCN
    Antworten: 3
    Letzter Beitrag: 25.08.09, 22:26