+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Aug 2011
    Beiträge
    928

    Standard Chart: Fehlende Anzeige in HD Anzeige?

    Hallo,

    kann mir jemand erklären warum mir im WF-Chart in der Anzeige "HD" ein Teil der Temperatur-Kurve fehlt und im selben Chart im RAW-Modus aber da ist?
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ChartHD.JPG 
Hits:	42 
Größe:	87.3 KB 
ID:	47061Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	ChartHDraw.JPG 
Hits:	42 
Größe:	99.1 KB 
ID:	47062

    hardlog
    IPS 5.0unlim, 3x W&T WebIO12, diverse 1wire (LAN), FritzOS 6, z-Wave, DMX/ArtNet-Node, M-Bus

    "Prognosen sind schwierig, besonders wenn sie die Zukunft betreffen" N. Bohr

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    19,623

    Bisher nicht. Kannst du mal die betroffene Variable reaggregieren und schauen, ob dies das Problem löst?

    Es scheint aber einen Ausreißer zu geben (laut dem RAW) Graph.

    paresy

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 05.10.16, 10:03
  2. Kamerabild stört Chart-Anzeige
    Von hrahlers im Forum WebFront
    Antworten: 1
    Letzter Beitrag: 19.03.15, 13:29
  3. Anzeige Booleans
    Von zman0801 im Forum Mobile (iOS/Android)
    Antworten: 3
    Letzter Beitrag: 16.04.14, 07:35
  4. Anzeige Batteriestatus
    Von flipper im Forum Z-Wave
    Antworten: 2
    Letzter Beitrag: 30.01.13, 13:53
  5. Aktualisierung Anzeige
    Von micserver im Forum Mobile (iOS/Android)
    Antworten: 0
    Letzter Beitrag: 16.05.12, 20:18