+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Aug 2011
    Ort
    Berlin
    Beiträge
    103

    Standard Benachrichtungs Problem nach Umzug auf Rasperry

    Hallo zusammen,

    ich bin von einem WIndows 7 auf den Rasperry umgezogen. Die Wiederherstellung hat leider nicht funktioniert. Bei jedem Service Start wurde die Config.xml wieder auf standard gesetzt.

    Ich habe dann einfach selektiv das Konfigurationsverzeichnis komplett kopiert und soweit läuft auch alles wunderbar. Nur die Benachrichtigungen funktionieren nicht mehr.

    Unterm Webfront Konfigurator steht:

    "Ihr Server authentifizierungs-Token hat sich geändert, bitte reaktivieren Sie ihren Server"

    Und bei jedem Klick auf Geräte Löschen, Empfang Deaktivieren oder Empfang Aktivieren kommt das Bild im Anhang. Ich vermute ich habe irgendetwas zu viel kopiert. Hat jemand eine Idee?

    lg
    Theo
    Angehängte Grafiken Angehängte Grafiken  
    Gruss, Theo

  2. #2
    Registriert seit
    Sep 2014
    Ort
    Limeshain (Hessen)
    Beiträge
    5,210

    Hi Theo!

    Das was hier ganz unten auf der Seite steht hast du gemacht?
    Notification Control — IP-Symcon :: Automatisierungssoftware
    ...also deinen Server reaktiviert, so wie von deinem IPS gefordert?

    Viele Grüße,
    Chris
    IP-Symcon Module >> www.bayaro.net << Verfügbare Module: BatterieMonitor, BundesligaTabelle, Enigma2BY, HeizölPreise, Horoskop, HostMonitor, IPSInformations, MELCloud, Müllabfuhr, PJLink, RSS, TankerkönigSpritpreise, xREL
    IPS Unlimited, ~1200 Scripte, ~7000 Variablen

  3. #3
    Registriert seit
    Aug 2011
    Ort
    Berlin
    Beiträge
    103

    Ach Mensch...ich habe immer das Webfront neu gestartet bzw. neu eingerichtet und nicht das Notifcation_Control...

    Danke!
    Theo
    Gruss, Theo

Ähnliche Themen

  1. Problem nach Umzug
    Von oekomat im Forum Allgemeine Diskussion
    Antworten: 9
    Letzter Beitrag: 29.03.17, 16:09
  2. Antworten: 3
    Letzter Beitrag: 10.03.17, 00:58
  3. Fehler im Archiv nach Umzug auf Raspi
    Von Pezi737 im Forum Allgemeine Diskussion
    Antworten: 5
    Letzter Beitrag: 20.01.16, 15:20
  4. Problem nach Umzug auf neuen PC
    Von ecoli im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 2
    Letzter Beitrag: 14.11.15, 13:46
  5. EIB_GetGroupCapabilities auf Rasperry ?!
    Von eisenkoch im Forum Allgemeine Diskussion
    Antworten: 1
    Letzter Beitrag: 26.01.15, 14:50