+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Registriert seit
    Nov 2016
    Ort
    Österreich, OÖ, Schärding
    Beiträge
    462

    Standard Fehler Darstellung Graphen (Seit Update 08.03.19)

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Screenshot_20190309-101233.png 
Hits:	87 
Größe:	44.2 KB 
ID:	48076
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Screenshot_20190309-101419.png 
Hits:	86 
Größe:	57.6 KB 
ID:	48077
    KNX: IPS @ Raspberry Pi3 Unlimited
    IPSStudio - Collibrico - Sonos - Alexa - ekey - Synology NAS - Reolink - Vaillant LWP + KWL

  2. #2
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    2,205

    Unter iOS ist bei mir alles in Ordnung. Nur als Hinweis.

    Gruß

    Burkhard
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | AXIS 1344-E | Echo Dot + Show | Intel NUC i3 | IPS V5.3 Beta

  3. #3
    Registriert seit
    Nov 2016
    Ort
    Österreich, OÖ, Schärding
    Beiträge
    462

    Wollte eigentlich mal anbringen, das dieser Fehler noch immer (!) exisitert. 5.1
    KNX: IPS @ Raspberry Pi3 Unlimited
    IPSStudio - Collibrico - Sonos - Alexa - ekey - Synology NAS - Reolink - Vaillant LWP + KWL

  4. #4
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,433

    Hast du Beta (5.2) der Apps mal probiert? Welche Android Version und was für ein Endgerät nutzt du? Bisher hat sich nämlich niemand gemeldet, dass er das Problem ebenfalls hat.

    paresy

  5. #5
    Registriert seit
    Nov 2016
    Ort
    Österreich, OÖ, Schärding
    Beiträge
    462

    Zitat Zitat von paresy Beitrag anzeigen
    Hast du Beta (5.2) der Apps mal probiert? Welche Android Version und was für ein Endgerät nutzt du? Bisher hat sich nämlich niemand gemeldet, dass er das Problem ebenfalls hat.

    paresy
    Es ist ein LG Gs8 ThinQ (Darstellung war aber genau gleich mit meinem alten Sony Xperia X1) auf Android Version 9.0 (Pie) wobei die Version von dem Sony sicher älter war).

    Was ebenfalls Auftritt ist, das alle VOC Werte (eigenes Profil) nicht dargestellt werden (also der Wert rechts in der Zeile). Bei klicken auf das Archiv-Chart Icon kommt dann die Kurve. Aber kein aktueller Wert in der Zeile.

    Habe das Handy nicht dabei, werde morgen einen Screenshot updaten.
    KNX: IPS @ Raspberry Pi3 Unlimited
    IPSStudio - Collibrico - Sonos - Alexa - ekey - Synology NAS - Reolink - Vaillant LWP + KWL

  6. #6
    Registriert seit
    Nov 2016
    Ort
    Österreich, OÖ, Schärding
    Beiträge
    462

    Mobile App Version 5.2
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Screenshot_20190818-000733_IP-Symcon.jpg 
Hits:	31 
Größe:	76.3 KB 
ID:	50160
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Screenshot_20190818-001212_IP-Symcon.jpg 
Hits:	35 
Größe:	85.7 KB 
ID:	50161

    Galaxy Tab A
    Android 8.0

    Tritt also unabhängig von versch. Versionen und Geräten auf...
    KNX: IPS @ Raspberry Pi3 Unlimited
    IPSStudio - Collibrico - Sonos - Alexa - ekey - Synology NAS - Reolink - Vaillant LWP + KWL

  7. #7
    Registriert seit
    Nov 2016
    Ort
    Österreich, OÖ, Schärding
    Beiträge
    462

    ...und auch im webfront. Eigenes profil! Android 8.1 @ Samsung Galaxy Tab A. Chrome aktuell 76.0.38

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20190818_222237.jpg 
Hits:	33 
Größe:	112.4 KB 
ID:	50174
    Geändert von cbeham (18.08.19 um 21:27 Uhr)
    KNX: IPS @ Raspberry Pi3 Unlimited
    IPSStudio - Collibrico - Sonos - Alexa - ekey - Synology NAS - Reolink - Vaillant LWP + KWL

  8. #8
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,433

    Magst du mir mal das Medienobjekt zu dem Multi-Graphen anzeigen? Gerne auch die passenden Datei mit ID.chart aus dem Medien Ordner hier hochladen.

    paresy

  9. #9
    Registriert seit
    Nov 2016
    Ort
    Österreich, OÖ, Schärding
    Beiträge
    462

    Zitat Zitat von paresy Beitrag anzeigen
    Magst du mir mal das Medienobjekt zu dem Multi-Graphen anzeigen? Gerne auch die passenden Datei mit ID.chart aus dem Medien Ordner hier hochladen.

    paresy
    Ich melde mich bei dir per PN, wenn ich zuhause bin, ok?
    KNX: IPS @ Raspberry Pi3 Unlimited
    IPSStudio - Collibrico - Sonos - Alexa - ekey - Synology NAS - Reolink - Vaillant LWP + KWL

  10. #10
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,433

    Perfekt!

    paresy

Ähnliche Themen

  1. Graphen Fehler, seit hartem Restart
    Von cyberganny im Forum WebFront
    Antworten: 2
    Letzter Beitrag: 17.08.17, 10:33
  2. Graphen schwarz seit Update von 4.2 auf 4.3
    Von Uhlhorn im Forum WebFront
    Antworten: 8
    Letzter Beitrag: 14.08.17, 15:55
  3. Keine Graphen in iOS seit Update auf letzte 4.2beta
    Von ChokZul im Forum Mobile (iOS/Android)
    Antworten: 4
    Letzter Beitrag: 16.05.17, 22:41
  4. Antworten: 1
    Letzter Beitrag: 01.11.16, 08:42
  5. Falsche Darstellung der Zähler Aggregation seit dem letzten Update
    Von Schuggi im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 28.10.16, 12:28