+ Antworten
Seite 31 von 35 ErsteErste ... 21 29 30 31 32 33 ... LetzteLetzte
Ergebnis 301 bis 310 von 346
  1. #301
    Registriert seit
    Dec 2006
    Ort
    Oberkrämer bei Berlin
    Beiträge
    1,432

    Wenn ich unter Debug / Download wähle kommt Text und Hex. Egal was ich unter Darstellung eingestellt habe. Wie ist es bei dir? Oder ist es ein Bug in der WebConsole?
    MfG: Heiner_________________IPS5.1, NUC-i5 Lüfterlos, SSD, Win10Home, 24/7; IPS-Mobile Android V5.1.0; FHZ1300PC: FS20, HMS100, KS300, PS50, FHT; WDE1; Harmony1100 + Wandlung einzelner FHT80TF in FS20 Adressen mit FS20Manager; 3x ChromoflexII + 14x IIIRC; DMX4ALL, ArtNet (Dimmer6); IPS-868: EKM, RGBW, WDT, JKM/Termojet; 1Wire über blauem DS9490R; HomeMatic: CCU3, LAN_Adapter, Hm + HmIP, Winmatic; XBee Pro: Roomba;

  2. #302
    Registriert seit
    Dec 2006
    Ort
    Oberkrämer bei Berlin
    Beiträge
    1,432

    Und mal auf die schnelle als Bild:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BlindControler.jpg 
Hits:	105 
Größe:	199.5 KB 
ID:	49792
    MfG: Heiner_________________IPS5.1, NUC-i5 Lüfterlos, SSD, Win10Home, 24/7; IPS-Mobile Android V5.1.0; FHZ1300PC: FS20, HMS100, KS300, PS50, FHT; WDE1; Harmony1100 + Wandlung einzelner FHT80TF in FS20 Adressen mit FS20Manager; 3x ChromoflexII + 14x IIIRC; DMX4ALL, ArtNet (Dimmer6); IPS-868: EKM, RGBW, WDT, JKM/Termojet; 1Wire über blauem DS9490R; HomeMatic: CCU3, LAN_Adapter, Hm + HmIP, Winmatic; XBee Pro: Roomba;

  3. #303
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    2,123

    Zitat Zitat von Heidewinkler Beitrag anzeigen
    Wenn ich unter Debug / Download wähle kommt Text und Hex. Egal was ich unter Darstellung eingestellt habe. Wie ist es bei dir? Oder ist es ein Bug in der WebConsole?
    Das ist so gewollt. Siehe hier

    Zitat Zitat von Heidewinkler Beitrag anzeigen
    Und mal auf die schnelle als Bild:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BlindControler.jpg 
Hits:	105 
Größe:	199.5 KB 
ID:	49792
    Das sieht doch gut aus. Temperatur und Helligkeit ändern sich im Zeitablauf und das Modul wertet es aus.
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | Koubachi | AXIS 1344-E | Echo Dot + Show | Intel NUC i3 | IPS V5.1 Beta

  4. #304
    Registriert seit
    Dec 2006
    Ort
    Oberkrämer bei Berlin
    Beiträge
    1,432

    Zitat Zitat von bumaas Beitrag anzeigen
    Das sieht doch gut aus. Temperatur und Helligkeit ändern sich im Zeitablauf und das Modul wertet es aus.
    Wollte ich auch nicht als Fehler zeigen. 1007 wollte es sehen.

    Allerdings hatte ich mich gewundert dass Meldungen so oft kommen. Ich dachte es kommt nicht öfters als nach der, in der Instanz eingestellten Steuerungsintervall. (Standard 1 min)
    MfG: Heiner_________________IPS5.1, NUC-i5 Lüfterlos, SSD, Win10Home, 24/7; IPS-Mobile Android V5.1.0; FHZ1300PC: FS20, HMS100, KS300, PS50, FHT; WDE1; Harmony1100 + Wandlung einzelner FHT80TF in FS20 Adressen mit FS20Manager; 3x ChromoflexII + 14x IIIRC; DMX4ALL, ArtNet (Dimmer6); IPS-868: EKM, RGBW, WDT, JKM/Termojet; 1Wire über blauem DS9490R; HomeMatic: CCU3, LAN_Adapter, Hm + HmIP, Winmatic; XBee Pro: Roomba;

  5. #305
    Registriert seit
    Dec 2006
    Ort
    Oberkrämer bei Berlin
    Beiträge
    1,432

    Ich habe immer wieder Probleme beim Update des Moduls. Beim Update auf Beta 20 kam erst:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BlindControl.jpg 
Hits:	23 
Größe:	20.8 KB 
ID:	49823
    Bei den darauf folgenden Versuchen:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	BlindControl2.jpg 
Hits:	23 
Größe:	15.2 KB 
ID:	49824

    Ist das nun ein allgemeiner Fehler des Modulstore oder speziell des BlindController Moduls?

    @bumaas:
    Ich hätte noch einen Wunsch.
    Könnte man als 'Last Message' den Text -Deaktiviert- o.ä. bringen wenn das Modul über ACTIVATED false abgeschaltet wurde?
    MfG: Heiner_________________IPS5.1, NUC-i5 Lüfterlos, SSD, Win10Home, 24/7; IPS-Mobile Android V5.1.0; FHZ1300PC: FS20, HMS100, KS300, PS50, FHT; WDE1; Harmony1100 + Wandlung einzelner FHT80TF in FS20 Adressen mit FS20Manager; 3x ChromoflexII + 14x IIIRC; DMX4ALL, ArtNet (Dimmer6); IPS-868: EKM, RGBW, WDT, JKM/Termojet; 1Wire über blauem DS9490R; HomeMatic: CCU3, LAN_Adapter, Hm + HmIP, Winmatic; XBee Pro: Roomba;

  6. #306
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    2,123

    Standard [Modul] Rollladensteuerung (BlindControl)

    Zitat Zitat von Heidewinkler Beitrag anzeigen
    Ist das nun ein allgemeiner Fehler des Modulstore oder speziell des BlindController Moduls?
    Das ist meines Wissens nach kein Fehler des Moduls. Zumindest wüsste ich nicht, wodurch er hervorgerufen wird.

    Zitat Zitat von Heidewinkler Beitrag anzeigen
    Ich hätte noch einen Wunsch.
    Könnte man als 'Last Message' den Text -Deaktiviert- o.ä. bringen wenn das Modul über ACTIVATED false abgeschaltet wurde?
    Gute Idee. Kommt mit der nächsten Version.
    Geändert von bumaas (11.07.19 um 11:44 Uhr)
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | Koubachi | AXIS 1344-E | Echo Dot + Show | Intel NUC i3 | IPS V5.1 Beta

  7. #307
    Registriert seit
    Mar 2019
    Beiträge
    10

    Hallo!

    Ich habe seit einigen Tagen etwas seltsame Effekte mit dem Modul. Vermute seit Build 17. Im Log tauchen jetzt "manuelle Bewegungen" auf, die defintiv nicht stattgefunden haben. Beispiel:

    Code:
    19. Juli 2019 22:30 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 50%(Lamellen) gefahren.
    19. Juli 2019 22:00 - Die Lamellen 'EG WZ Raffstore rechts' wurden geschlossen (Nachtposition)
    19. Juli 2019 21:20 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    19. Juli 2019 19:20 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 50%(Lamellen) gefahren.
    19. Juli 2019 19:18 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    19. Juli 2019 19:18 - 'EG WZ Raffstore rechts' wurde geöffnet (Tag)
    19. Juli 2019 19:11 - Die Lamellen 'EG WZ Raffstore rechts' wurden auf 50% gefahren (Beschattung nach Sonnenstand)
    19. Juli 2019 17:10 - 'EG WZ Raffstore rechts' wurde manuell auf 1%(Höhe), 91%(Lamellen) gefahren.
    19. Juli 2019 16:39 - Die Lamellen 'EG WZ Raffstore rechts' wurden auf 50% gefahren (Beschattung nach Sonnenstand)
    19. Juli 2019 14:39 - 'EG WZ Raffstore rechts' wurde manuell auf 1%(Höhe), 91%(Lamellen) gefahren.
    19. Juli 2019 13:47 - Die Lamellen 'EG WZ Raffstore rechts' wurden auf 50% gefahren (Beschattung nach Sonnenstand)
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' wurde geschlossen (Beschattung nach Sonnenstand)
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' bewegt sich nun wieder automatisch.
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' wurde deaktiviert.
    19. Juli 2019 11:51 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.
    19. Juli 2019 11:25 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    19. Juli 2019 09:25 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.
    19. Juli 2019 08:34 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    19. Juli 2019 06:33 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.
    19. Juli 2019 06:15 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    18. Juli 2019 22:59 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.
    18. Juli 2019 22:01 - Die Lamellen 'EG WZ Raffstore rechts' wurden geschlossen (Nachtposition)
    18. Juli 2019 21:56 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    18. Juli 2019 19:56 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.
    18. Juli 2019 19:35 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    18. Juli 2019 17:35 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.
    18. Juli 2019 17:33 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    18. Juli 2019 17:33 - 'EG WZ Raffstore rechts' wurde geöffnet (Tag)
    Alles, was da an manuellen Bewegungen stattgefunden haben soll, ist nicht wirklich passiert. Der Raffstore wurde am 18.07. um 19:35h automatisch geöffnet und hat sich dann bis 19.07. 13:45h faktisch nicht mehr bewegt. Da habe ich, weil ich nicht so recht nachvollziehen konnte, warum bei strahlendem Sonnenschein eigentlich nicht beschattet wird, die Instanz kurz deaktiviert und wieder aktiviert. Dann war der Raffstore bis 19:18h durchgängig geschlossen und danach durchgängig offen.

    Nachtposition ist 100%, also offen. Zeitplan für geschlossen ist 22:00 bis 06:15h.

    Ich kann mir das nicht so recht erkären....
    IPS 5.1 mit 'ner Menge Homematic-Kram, Sonos, Roborock. to-do's: ne ganze Menge, u.a. PV-Anlage und Wärmepumpe einbinden.
    Bekennender IPS-Newbie: Ich lerne noch - mal schneller und mal langsamer.

  8. #308
    Registriert seit
    Dec 2006
    Ort
    Oberkrämer bei Berlin
    Beiträge
    1,432

    Ist mir bei meinen Rollladen auch schon aufgefallen. Ich habe schon geschaut ob da ein altes Skript noch aktiv ist. Es kommt bei mir selten vor, aber wenn dann Morgens oder Abends zu Zeiten wo durch Wochenplan auf oder zu gefahren wird.
    MfG: Heiner_________________IPS5.1, NUC-i5 Lüfterlos, SSD, Win10Home, 24/7; IPS-Mobile Android V5.1.0; FHZ1300PC: FS20, HMS100, KS300, PS50, FHT; WDE1; Harmony1100 + Wandlung einzelner FHT80TF in FS20 Adressen mit FS20Manager; 3x ChromoflexII + 14x IIIRC; DMX4ALL, ArtNet (Dimmer6); IPS-868: EKM, RGBW, WDT, JKM/Termojet; 1Wire über blauem DS9490R; HomeMatic: CCU3, LAN_Adapter, Hm + HmIP, Winmatic; XBee Pro: Roomba;

  9. #309
    Registriert seit
    Mar 2008
    Ort
    Ruesselsheim
    Beiträge
    3,491

    Zitat Zitat von mike256 Beitrag anzeigen

    Alles, was da an manuellen Bewegungen stattgefunden haben soll, ist nicht wirklich passiert. Der Raffstore wurde am 18.07. um 19:35h automatisch geöffnet und hat sich dann bis 19.07. 13:45h faktisch nicht mehr bewegt. Da habe ich, weil ich nicht so recht nachvollziehen konnte, warum bei strahlendem Sonnenschein eigentlich nicht beschattet wird, die Instanz kurz deaktiviert und wieder aktiviert.
    Ich kann mir das nicht so recht erkären....
    Hallo
    Ich kann dir zwar nicht erklaeren wer deinen Raffstore manuell verfaehrt, aber warum keine Beschattung kam.
    Du hast in den Experteneinstellungen noch die 120 Minuten drin. ( Zeit der Deaktivierung nach manueller Fahrt ).
    Wenn, wie auch immer , dein Raffstore manuell bewegt wird, wartet die Instanz diese Zeit bis es wieder aktiv wird.
    Haettest du noch bis 13:51 ( 4 Minuten ) gewartet sollte er wieder in Automatik gegangen sein.
    Siehe die Zeiten vom Morgen , immer 2 Stunden.

    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' wurde geschlossen (Beschattung nach Sonnenstand)
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' bewegt sich nun wieder automatisch.
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' wurde geschlossen (Beschattung nach Sonnenstand)
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' bewegt sich nun wieder automatisch.
    19. Juli 2019 13:47 - 'EG WZ Raffstore rechts' wurde deaktiviert.

    19. Juli 2019 11:51 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.

    19. Juli 2019 11:25 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    19. Juli 2019 09:25 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.

    19. Juli 2019 08:34 - Die Lamellen 'EG WZ Raffstore rechts' wurden geöffnet (Tag)
    19. Juli 2019 06:33 - 'EG WZ Raffstore rechts' wurde manuell auf 100%(Höhe), 91%(Lamellen) gefahren.

  10. #310
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    2,123

    Zitat Zitat von mike256 Beitrag anzeigen
    Ich habe seit einigen Tagen etwas seltsame Effekte mit dem Modul. Vermute seit Build 17. Im Log tauchen jetzt "manuelle Bewegungen" auf, die defintiv nicht stattgefunden haben.
    Welche Version hast du im Einsatz? Zwischenzeitlich gab es mal ein Problem mit der manuellen Bewegungserkennung. In der aktuellen Version (2.0 #22) sollte das Problem gefixt sein.
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | Koubachi | AXIS 1344-E | Echo Dot + Show | Intel NUC i3 | IPS V5.1 Beta

Ähnliche Themen

  1. Rollladensteuerung Velux
    Von Anonymus im Forum Z-Wave
    Antworten: 5
    Letzter Beitrag: 17.02.15, 23:30
  2. Rollladensteuerung
    Von icko im Forum Haustechnik
    Antworten: 5
    Letzter Beitrag: 11.10.11, 19:50
  3. Rollladensteuerung
    Von icko im Forum Haustechnik
    Antworten: 1
    Letzter Beitrag: 04.09.11, 19:42
  4. Rollladensteuerung
    Von andyt im Forum HomeMatic
    Antworten: 2
    Letzter Beitrag: 06.07.11, 23:02
  5. Rollladensteuerung
    Von Rainer im Forum Bastel-Ecke
    Antworten: 16
    Letzter Beitrag: 28.06.07, 14:07