+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 14 von 14
  1. #11
    Registriert seit
    Aug 2018
    Beiträge
    54

    Hallo paresy,

    Habe eben Update angeboten bekommen.

    IP-Symcon 5.1 #3106 (27. März 2019 um 13:50:29)

    Bin am installieren.

    Danke für die mühe

  2. #12
    Registriert seit
    Aug 2018
    Beiträge
    54

    Hallo, paresy, bumaas,

    Webfront Editor Öffnen Button funktioniert wieder.
    Schade ist das neben dem Webfront-Symbol den unsichtbaren Stift nicht mehr da ist .
    Das ist wahrscheinlich jammern auf hohem niveau.
    Trotzdem bin ich dir(euch) dankbar für die Hilfe.

    GRÜSS aus Croatien.

  3. #13
    Registriert seit
    Jun 2012
    Ort
    House of Dragons @ Lübeck
    Beiträge
    9,415

    Das der Stift fehlt ist aber so gewollt.
    Es kann jetzt keiner mehr vergessen den Editor zu deaktivieren.
    Michael
    on Win7VM (ESXi): I5, 24GB RAM, HW-RAID5, 3xSat | HW: CCU + 123 Geräte (506ch), EM1000, CUL, 1Wire, XBee, ELRO 433MHz, FritzBox Cable, Android Phone + Tablet, Samsung C-Serie TV +SamyGo-Ext, Onkyo NR| SW: IPS, Apache2(mod_ssl/PHP), MySQL, hMailServer, PRTG, Rising AV, Piwik, RoundCube, Wordpress, WinLIRC, WHS2011, MediaPortal, XBMC

  4. #14
    Registriert seit
    Aug 2018
    Beiträge
    54

    Hallo nall-chan,

    Danke für die Info.
    Gruss

Ähnliche Themen

  1. Neues WebFront mit WebFront-Editor und Skins
    Von paresy im Forum WebFront
    Antworten: 163
    Letzter Beitrag: 16.12.13, 23:16
  2. Webfront Configurator / Webfront Editor
    Von dark99 im Forum WebFront
    Antworten: 6
    Letzter Beitrag: 24.11.13, 23:22
  3. Finde WebFront-Editor nicht
    Von Teas1512 im Forum WebFront
    Antworten: 2
    Letzter Beitrag: 20.06.13, 22:10
  4. Antworten: 3
    Letzter Beitrag: 18.06.13, 10:03