+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Nov 2015
    Beiträge
    1,572

    Standard Fix 3b53ad566eb4 Testing 5.1 - HM läuft wieder

    Moin paresy,

    ich wollte gerade in meiner Entwicklungsumgebung zurück auf eine vorherige Version als ich sah, dass es ein Update wegen der HM Probleme gibt.

    Nun läuft wieder alles so wie es soll

    Gruß
    Hans
    Entwicklung: Win 10 Pro x64 | Produktiv: Win 10 Pro x64 auf Intel NUC 5PPYH | IPS 5.4 | piVCCU auf Pi 3 + div. HM Geräte | Harmony Hub | IPSStudio 4.2 | Clients: Windows mit Iiyama T2735MSC-B2 | iPad | iPhone

  2. #2
    Registriert seit
    Sep 2008
    Ort
    Staufenberg nr KS
    Beiträge
    2,039

    ja, war ganz schon heftig aber der Michael kennt ja kein Wochenende
    IP-Symcon Version: 5.4 ninja - unlim auf WIN7pro
    Shuttle XS35V4,HPSlate21,IPS-868,HM,HMip,FS20,piVCCU3,Silex4000,IPcams, FB 7850, TM-D710GE(GPS), Raspi3, Pioneer VSX, Libratone, MieleWCR870WPS, SamsungNZ64N7777

  3. #3
    Registriert seit
    Nov 2015
    Beiträge
    1,572

    Moin Axel,

    Zitat Zitat von Axel37 Beitrag anzeigen
    ja, war ganz schon heftig aber der Michael kennt ja kein Wochenende
    in der Tat und Schlaf scheint Michael auch nicht zu brauchen

    Bei mir war nur die Entwicklungsumgebung betroffen von daher unkritisch. Außerdem habe ich Sicherungen bis zum Abwinken

    Gruß
    Hans
    Entwicklung: Win 10 Pro x64 | Produktiv: Win 10 Pro x64 auf Intel NUC 5PPYH | IPS 5.4 | piVCCU auf Pi 3 + div. HM Geräte | Harmony Hub | IPSStudio 4.2 | Clients: Windows mit Iiyama T2735MSC-B2 | iPad | iPhone

Ähnliche Themen

  1. Modul hinzufügen läuft wieder auf einen Fehler
    Von Jimmy Neutron im Forum Allgemeine Diskussion
    Antworten: 13
    Letzter Beitrag: 12.02.19, 18:00
  2. Richtiger Weg für Gerät läuft / Läuft nicht
    Von Salem im Forum Skripte, PHP, SQL
    Antworten: 3
    Letzter Beitrag: 27.02.17, 16:39
  3. ELV KS300 Fix?
    Von ThomasD im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 4
    Letzter Beitrag: 12.05.12, 13:42
  4. [Fix] Float Fix 19.10.05
    Von Torro im Forum IP-Symcon WIIPS für Version 1.0
    Antworten: 0
    Letzter Beitrag: 19.10.05, 09:05