Thema geschlossen
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Jun 2014
    Ort
    Erlangen / Heßdorf
    Beiträge
    505

    Standard LightSkin: Fehler beim Modul hinzufügen (.json)

    Guten Abend,
    beim hinzufügen des LightSkins über die Modulverwaltung erhalte ich die Fehlermeldung, dass es ein Problem mit dem .json file gibt.

    Hat das auch schon jemand gehabt bzw. ist es ein Fehler im Modul?

    Name:  2019-03-28 17_19_00-IP-Symcon Management Console.png
Hits: 80
Größe:  15.1 KB
    IP-Symcon Professional 4.1 / Z-Wave / Homematic / 1-Wire / Loxone
    Mehrere Installationen auf Razberry und Windows

  2. #2
    Registriert seit
    Jun 2012
    Ort
    House of Dragons @ Lübeck
    Beiträge
    9,166

    Ein Skin ist doch kein Modul
    Michael
    on Win7VM (ESXi): I5, 24GB RAM, HW-RAID5, 3xSat | HW: CCU + 123 Geräte (506ch), EM1000, CUL, 1Wire, XBee, ELRO 433MHz, FritzBox Cable, Android Phone + Tablet, Samsung C-Serie TV +SamyGo-Ext, Onkyo NR| SW: IPS, Apache2(mod_ssl/PHP), MySQL, hMailServer, PRTG, Rising AV, Piwik, RoundCube, Wordpress, WinLIRC, WHS2011, MediaPortal, XBMC

  3. #3
    Registriert seit
    Jun 2014
    Ort
    Erlangen / Heßdorf
    Beiträge
    505

    Ich habe nix gesagt.... Danke Nall-chan
    IP-Symcon Professional 4.1 / Z-Wave / Homematic / 1-Wire / Loxone
    Mehrere Installationen auf Razberry und Windows

Ähnliche Themen

  1. Antworten: 5
    Letzter Beitrag: 03.11.16, 00:35
  2. IPS-Console // Zugriffsverletzungen beim Hinzufügen neuer Modul-URLs
    Von Bayaro im Forum Entwicklung mit PHP-SDK/Delphi-SDK
    Antworten: 0
    Letzter Beitrag: 20.12.15, 12:51
  3. Fehler beim Hinzufügen von Räumen und Stockwerken
    Von zman0801 im Forum IPSStudio & IPSView
    Antworten: 1
    Letzter Beitrag: 17.05.15, 22:04