+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Apr 2014
    Beiträge
    209

    Standard HMIP-SMO in CCU2 Zentralenprogramm

    Hi,
    ich bekomme es leider tatsächlich nicht hin, bei einer erkannten Bewegung durch ein CCU2 Programm eine Leuchte einzuschalten (hier erstmal unabhängig von IPS). Der Auslöser "Bewegung erkannt" wird einfach garnicht zur Auswahl angezeigt. Ich habe einen Screenshot angehängt. Hat jemand hierzu eine Idee?


    Gruß
    Angehängte Grafiken Angehängte Grafiken  

  2. #2
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    1,983

    Du hast bei der Geräteauswahl den Datenpunkt 0 ausgewählt.
    Schau mal unter den anderen Datenpunkten nach.

    Gruß

    Burkhard
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | Koubachi | AXIS 1344-E | Echo Dot + Show | Intel NUC i3 | IPS V5.1 Beta

Ähnliche Themen

  1. CCU2 - kein HmIP anlernen möglich
    Von Buzz2912 im Forum HomeMatic
    Antworten: 7
    Letzter Beitrag: 23.07.18, 18:51
  2. HmIP PSM an CCU2 - Große Störung nach Update
    Von luckymr74 im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 18.06.18, 14:38
  3. Antworten: 9
    Letzter Beitrag: 05.02.18, 09:07
  4. HmIP Geräte Firmware Update über CCU2
    Von pitti im Forum HomeMatic
    Antworten: 6
    Letzter Beitrag: 12.04.17, 10:11
  5. Antworten: 1
    Letzter Beitrag: 04.04.17, 09:57