+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Registriert seit
    Oct 2016
    Ort
    München
    Beiträge
    78

    Standard Fibaro Flood Sensor wird nicht als Batteriegerät erkannt

    Hallo zusammen,

    ich habe ein ganz seltsames verhalten.

    Ich wollte zwei Fibaro Flood Sensors in IPS aufnehmen aber aus irgendeinem Grund werden sie nicht als Batteriegerät erkannt.

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Fibaro.PNG 
Hits:	38 
Größe:	20.8 KB 
ID:	48517

    Und diese Variablen werden angelegt:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	objectTree.PNG 
Hits:	41 
Größe:	17.5 KB 
ID:	48518

    Wenn ich den Sensor per Tastendruck aufwecke kann ich z.B. die Config laden. Aber ich kann z.B. kein Wakeup interval konfigurieren.

    Was kann ich da noch machen?

    Symcon-Version ist: 5.0 #93cb63bbeb25

    Der Controller ist ein Razberry, Firmware 6.02

    Die Flood sensors laufen auf Version 3.2

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,876

    Standard Fibaro Flood Sensor wird nicht als Batteriegerät erkannt

    Ich würde dir unbedingt raten die 5.1 zu testen. Dort haben wir erhebliche Verbesserungen an Z-Wave vorgenommen.

    Die Teile könnten FLiRS Geräte sein. Dies zeigt dir die 5.1 ebenfalls im Konfigurator an.

    paresy

  3. #3
    Registriert seit
    Mar 2008
    Ort
    Ruesselsheim
    Beiträge
    3,591

    Hallo
    Hab die 5.1 im Einsatz und habe 2 Wassersensoren von Fibaro im Einsatz.
    Bei mir sind die keine FLIRS.
    So sieht das bei mir aus:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Wassersensor.png 
Hits:	39 
Größe:	9.4 KB 
ID:	48525

  4. #4
    Registriert seit
    Oct 2016
    Ort
    München
    Beiträge
    78

    Hallo zusammen,

    ich habe gestern den Update auf 5.1 gemacht und konnte danach die Wassersensoren einbinden.

    Vielen lieben Dank für Eure Hilfe.

    Viele Grüße

Ähnliche Themen

  1. Antworten: 30
    Letzter Beitrag: 03.08.19, 20:21
  2. Fibaro Flood Sensor FGFS-101
    Von WernerL im Forum Z-Wave
    Antworten: 12
    Letzter Beitrag: 17.06.18, 15:20
  3. Antworten: 3
    Letzter Beitrag: 06.01.18, 13:59
  4. [ Zwave ] Fibaro Flood Sensor
    Von Flobo im Forum Allgemeine Diskussion
    Antworten: 0
    Letzter Beitrag: 19.01.16, 20:56
  5. Problem mit Fibaro Flood Sensor nach Upgrade auf V. 3.2
    Von Mangar im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 3
    Letzter Beitrag: 11.12.14, 14:27