+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Registriert seit
    Dec 2012
    Ort
    Großraum Stuttgart ...
    Beiträge
    782

    Standard ZWave Routing ...

    Hallo zusammen,

    was kann mir jemand dazu sagen wie mein Routing für diesen Node so aussieht.

    Name:  ZWave Routing.JPG
Hits: 180
Größe:  57.8 KB

    Hat das was mit Mesh zu tun, das hier das ganze Haus eingebunden wird, einmal in den Keller und wieder zurück in den Dachboden !!!

    Ist das in dieser Form normal?


    Gruß
    MacToolz
    Win10 IPS 5.0, ZWave (Fibaro), ZigBee (Osram), EnOcean (Eltako), Homematic, Philips, Beckhoff CX2030, W&T Ethernet/RS485 ...

  2. #2
    Registriert seit
    Mar 2012
    Beiträge
    91

    Ja das hat mit der MESH-Funktionalität zu tun, offenbar hat der angezeigte Node aufgrund seiner Position direkten Kontakt zu vielen anderen Nodes. Das ist ganz normal.

  3. #3
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,885

    Ich hatte mit mactoolz Kontakt und er hat das Gerät angelernt und dann nicht mehr an der platzierten Stelle optimiert. Ich denke Mittlerweile müsste dies anders aussehen - bzw. sein Gateway hängt nun auch nicht mehr im Keller.

    paresy

  4. #4
    Registriert seit
    Dec 2012
    Ort
    Großraum Stuttgart ...
    Beiträge
    782

    Hi,

    grundlegend sieht es nicht unbedingt anders aus, aber die Haken "Nur Routing Knoten anzeigen" und Antwortende,

    dann sieht die Liste entsprechend anders aus, und so wie ich meine Geräte kenne macht die Mesh Verbindung
    zum großen Teil auch Sinn.


    Gruß
    Win10 IPS 5.0, ZWave (Fibaro), ZigBee (Osram), EnOcean (Eltako), Homematic, Philips, Beckhoff CX2030, W&T Ethernet/RS485 ...

Ähnliche Themen

  1. Antworten: 3
    Letzter Beitrag: 22.10.18, 08:31
  2. Routing leer
    Von disaster123 im Forum Z-Wave
    Antworten: 2
    Letzter Beitrag: 13.06.18, 18:39
  3. Verständnisfrage Routing
    Von Hausautomation im Forum EnOcean
    Antworten: 5
    Letzter Beitrag: 04.01.13, 09:59
  4. xbee Routing
    Von fluffy17 im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 1
    Letzter Beitrag: 09.05.10, 20:58