+ Antworten
Ergebnis 1 bis 4 von 4
  1. #1
    Registriert seit
    Jan 2009
    Ort
    Thalmässing
    Beiträge
    258

    Standard Nodes und Controller verschwunden

    Hallo,

    im Bereich Z-Wave bin ich noch ziemlich neu. Anfang der Woche ist mir aufgefallen, dass mein Node 1 (static controller) immer rot unterlegt ist im Z-Wave Konfigurator. Dann habe ich festgestellt, dass ein Heizkörperthermostat nicht mehr erreichbar ist und habe zusätzlich einen Plug der netzversorgt ist installiert um das eine besseres Routing zu haben. Und um mehr Geräte permanent im Netz zu haben und nicht nur zu den WakeUp Intervallen.
    Ich hatte bis heute morgen noch 29 Nodes im Netz und jetzt ist alles weg ? Irgendwie seltsam.

    Ich nutze einen razberry, der per ser2net an mein Windows System mit 5.1 die Z-Wave Information weitergibt.



    Folgende Fehlermeldungen habe ich:
    Z-Wave Konfigurator:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Fehlermeldung.png 
Hits:	26 
Größe:	124.0 KB 
ID:	49597

    Permanente Fehler im Log:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	TimerPool.png 
Hits:	20 
Größe:	14.1 KB 
ID:	49598

    Gateway lässt sich nicht mehr bedienen:
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	GatewayProbleme.png 
Hits:	26 
Größe:	69.3 KB 
ID:	49599

    Über ein paar Inputs wäre ich sehr dankbar.

    Grüße
    Björn
    XComfort: USB-Gateway,Konfig-Schnittstelle,Schaltaktoren,Binäreingänge, Jalousieaktoren,RoomManager,RoomController,Heizkör perthermostate /1-Wire: DS9490,Verteilermodul,DS18B20,UP Modul Relais,V2A DS18B20,DS2438,S0-Counter,DOUT/ProJET:Öl-Tank:LevelJET-St mit Seriell-USB Wandler/HM CCU2,Aktoren //2xWAGO/2xEKM/ Server: ESXI 6.5 VM, Win10 Enterprise 64bit, IPS V5.1 // Test RPI2 v5.1, Docker v5.1 // Razberry / ZWave//

  2. #2
    Registriert seit
    Jan 2009
    Ort
    Thalmässing
    Beiträge
    258

    Standard Nodes wieder da....

    Hallo,
    nachdem ich alle Systeme vom Strom getrennt habe und wieder hochgefahren habe, sind meine Nodes wieder da.
    Jedoch ist das Problem mit dem Node 1 - Static Controller nach wie vor da.

    Oder ist das richtig so ?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Bildschirmfoto 2019-06-19 um 23.36.17.png 
Hits:	28 
Größe:	147.8 KB 
ID:	49602



    Grüße
    Björn
    XComfort: USB-Gateway,Konfig-Schnittstelle,Schaltaktoren,Binäreingänge, Jalousieaktoren,RoomManager,RoomController,Heizkör perthermostate /1-Wire: DS9490,Verteilermodul,DS18B20,UP Modul Relais,V2A DS18B20,DS2438,S0-Counter,DOUT/ProJET:Öl-Tank:LevelJET-St mit Seriell-USB Wandler/HM CCU2,Aktoren //2xWAGO/2xEKM/ Server: ESXI 6.5 VM, Win10 Enterprise 64bit, IPS V5.1 // Test RPI2 v5.1, Docker v5.1 // Razberry / ZWave//

  3. #3
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    20,764

    Du kannst die Instanz löschen - Für den Static Controller gibt es eigentlich keine Instanz

    paresy

  4. #4
    Registriert seit
    Jan 2009
    Ort
    Thalmässing
    Beiträge
    258

    Hallo,

    danke für den Hinweis bzgl. Static Controller. Habe die Instanz gelöscht.
    2 Gerate erneut inkludiert und schon läuft es wieder stabil....

    Danke.

    Grüße
    Björn
    XComfort: USB-Gateway,Konfig-Schnittstelle,Schaltaktoren,Binäreingänge, Jalousieaktoren,RoomManager,RoomController,Heizkör perthermostate /1-Wire: DS9490,Verteilermodul,DS18B20,UP Modul Relais,V2A DS18B20,DS2438,S0-Counter,DOUT/ProJET:Öl-Tank:LevelJET-St mit Seriell-USB Wandler/HM CCU2,Aktoren //2xWAGO/2xEKM/ Server: ESXI 6.5 VM, Win10 Enterprise 64bit, IPS V5.1 // Test RPI2 v5.1, Docker v5.1 // Razberry / ZWave//

Ähnliche Themen

  1. Antworten: 26
    Letzter Beitrag: 02.04.19, 10:35
  2. Z-Wave Netzwerk Nodes Routen Visualisierung
    Von Stele99 im Forum Skripte, PHP, SQL
    Antworten: 1
    Letzter Beitrag: 15.02.15, 23:20
  3. nach update, try, console und live verschwunden
    Von UVoigi im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 3
    Letzter Beitrag: 22.06.08, 21:09
  4. User und Forms verschwunden
    Von jheinz im Forum Dashboard
    Antworten: 6
    Letzter Beitrag: 21.11.07, 23:55

Stichworte