+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Apr 2014
    Ort
    Velden am Wörthersee
    Beiträge
    309

    Standard Nach Windowsupdate Fehler

    Hallo habe heute das Update auf 1908 gemacht danach ging mal nicht mehr, Server startete nicht mehr habe so wie beschrieben den Ordner EXT gelöscht soweit so gut der Server stratet wider aber jetzt kommen alle par sekunden Fehlermeldungen:
    Name:  Unbenannt.jpg
Hits: 190
Größe:  189.5 KB

    kann mir wer weiterhelfen?
    gruß Stefan

  2. #2
    Registriert seit
    Apr 2014
    Ort
    Velden am Wörthersee
    Beiträge
    309

    Geht wider!
    Nach löschen des EXT Ordners und IPS neu Installation ist wider alles in Ordnung.
    Wiso macht das Windowsupdate so Probleme?
    gruß Stefan

  3. #3
    Registriert seit
    Sep 2010
    Beiträge
    465

    Hatte auch den Fehler. Nach dem Löschen von ext Ordner startet symcon wieder.

    Allerdings gehen die Module
    - Telegram
    - Xiaomi
    Nicht mehr

    Hat jemand Erfahrung damit?

    Gesendet von meinem VOG-L29 mit Tapatalk
    Homematic, Homematic IP, FS20, IPS868 AKM EKM, 1-Wire, USB Sound, Sonos, IPSLibrary, Amazon Echo, XIAOMI Robosauger, WROX Mähroboter, IPS View, SynologyNAS, Surface als IPS Server

  4. #4
    Registriert seit
    Sep 2010
    Beiträge
    465

    Hab's gerade gelöst

    Ext Ordner löschen
    Installation erneut ausführen.
    Ext Ordner wird von der Installation wieder angelegt


    Es sind einige Dateien weniger


    Gesendet von meinem VOG-L29 mit Tapatalk
    Homematic, Homematic IP, FS20, IPS868 AKM EKM, 1-Wire, USB Sound, Sonos, IPSLibrary, Amazon Echo, XIAOMI Robosauger, WROX Mähroboter, IPS View, SynologyNAS, Surface als IPS Server

  5. #5
    Registriert seit
    Oct 2010
    Ort
    Paderborn
    Beiträge
    2,079

    Standard Nach Windowsupdate Fehler

    Bei mir gab es auf dem gewachsenen Produktivsytem heute die gleichen Probleme wie bei Thommy86.
    Auf einem relativ frischen Testsystem gab es dagegen keine Probleme.
    HM per RaspberryMatic | EKM-868 | LGS-868 | 1 Wire | Fibaro Motion Sensor & Aeon Labs Z-Stick S2 | SONOS | Denon AVR 3312 | Vu+ Ultimo 4K | Sony KD-75XE9405 | Fritzbox 6360 | Koubachi | AXIS 1344-E | Echo Dot + Show | Intel NUC i3 | IPS V5.1 Beta

Ähnliche Themen

  1. Fehler nach Installation
    Von Luca im Forum IPSLibrary
    Antworten: 5
    Letzter Beitrag: 06.12.18, 19:28
  2. Fehler nach Update 2.2
    Von Nairda im Forum IPSStudio & IPSView
    Antworten: 3
    Letzter Beitrag: 08.11.15, 20:21
  3. Fehler nach Neuaggregation
    Von Lukky im Forum WebFront
    Antworten: 0
    Letzter Beitrag: 17.02.10, 08:12
  4. Fehler nach Update
    Von bladerunner im Forum IP-Symcon WIIPS für Version 1.0
    Antworten: 8
    Letzter Beitrag: 04.02.08, 08:43