+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Dec 2009
    Ort
    Wolfsberg
    Beiträge
    318

    Standard IPS Server startet nach Windows update nicht mehr

    Hallo,

    ich bin gerade am Verzweifeln, mein Windows 10 hatte ein Update gemacht und nun startet der Server nicht mehr.
    Ich habe schon probiert ein Update von IPS zum machen und das Setup von IPS habe ich bereits erneut aufgespielt, aber der Server starte nicht.
    Was kann ich noch machen?

    gruß garfi

  2. #2
    Registriert seit
    Jun 2012
    Ort
    House of Dragons @ Lübeck
    Beiträge
    8,771

    Zitat Zitat von garfi35 Beitrag anzeigen
    Was kann ich noch machen?
    Die Forensuche benutzen
    Bist mindestens schon der Dritte der ein neuen Thread zum gleichen Thema aufmacht.
    Dienst startet nach Windows Update nicht mehr - Fehler 1067
    Ansonsten ist auc das Ende vom Logfile hilfreich.
    Michael
    on Win7VM (ESXi): I5, 24GB RAM, HW-RAID5, 3xSat | HW: CCU + 123 Geräte (506ch), EM1000, CUL, 1Wire, XBee, ELRO 433MHz, FritzBox Cable, Android Phone + Tablet, Samsung C-Serie TV +SamyGo-Ext, Onkyo NR| SW: IPS, Apache2(mod_ssl/PHP), MySQL, hMailServer, PRTG, Rising AV, Piwik, RoundCube, Wordpress, WinLIRC, WHS2011, MediaPortal, XBMC

  3. #3
    Registriert seit
    Dec 2009
    Ort
    Wolfsberg
    Beiträge
    318

    So Danke läuft wieder, da war wirklich nur der ext Ordner zu löschen.
    Ich hatte schon etwas Stress. Da macht Windows ein Update und alle ist tot.
    Ich habe mittlerweile schon den Dienst deinstalliert und alle deinstalliert, und neu installiert, aber mit dem ext Ordner startet der Server einfach nicht

Ähnliche Themen

  1. Dienst startet nach Windows Update nicht mehr - Fehler 1067
    Von christianbre im Forum Allgemeine Diskussion
    Antworten: 2
    Letzter Beitrag: 12.06.19, 06:56
  2. IPS 4.x startet nach Absturtz des Windows 10 PCs nicht mehr
    Von knx im Forum Allgemeine Diskussion
    Antworten: 2
    Letzter Beitrag: 27.05.17, 08:57
  3. Server startet nicht mehr nach Update auf 2.6
    Von haan13 im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 3
    Letzter Beitrag: 08.10.12, 16:30