+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 12 von 12
  1. #11
    Registriert seit
    Apr 2010
    Ort
    Oberbayern
    Beiträge
    4,885

    Ich weiss schon hinterher - kann jemand aussenstehender immer gut klugscheissen aber so ein Vorfall ist immer ein guter Zeitpunkt über eine USV nachzudenken.
    Grüsse, Kronos.
    Wenn am Anfang alles schief geht, nenne es Version 1.0
    IPS 5.3 auf Server 2016 / HM mit CCU2 (RaspberryMatic) + LAN-Adapter + LAN- & Wired Gateway, 241 Geräte / XBee Pro (Roomba) / RoboRock S50 / RGB-W 868 / MiLight / EKM 868 / AKM / ein Rudel Squeezeboxen+Pi / EM24DIN+VS102 / AM 220 AC / PlugWise / VU+ / ALL4x00 / LevelJet / IRTRans / Echos diverse / viel zu wenig Zeit


    Einfach mal rein schauen: IPS-Chat

  2. #12
    Registriert seit
    Nov 2012
    Ort
    Crinitzberg
    Beiträge
    253

    Gute Idee! Eine Extra Sicherung wäre auch nahe liegend.......
    Habe die 2. Platte gleich aktualisiert. Macrium Reflect ist da ein Klasse Programm. Clont die Platte während des Betriebes.....
    Nochmal Danke Tonic !!!
    Geändert von fischer (12.07.19 um 11:19 Uhr)

Ähnliche Themen

  1. Antworten: 20
    Letzter Beitrag: 14.07.17, 18:31
  2. Update von 2.3 auf 3.4 - doppelte Variablen, nichts geht mehr...
    Von Gallo im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 18
    Letzter Beitrag: 27.07.15, 08:32
  3. HILFE ! Nichts mehr geht !
    Von guyabano im Forum Allgemeine Diskussion
    Antworten: 13
    Letzter Beitrag: 15.06.06, 15:19