+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Sep 2010
    Beiträge
    194

    Standard KNX/EIB Shutter - Keine Positionierung/Fahrt bei 0

    Ich habe hier ein Problem mit dem oben genannten Shutter. Egal was man ihm als Integer Wert gibt, funktioniert soweit alles.
    Wenn man ihm aber eine 0 gibt dann rührt er sich nicht, d.h. er fährt nicht rein.
    Tschö Marcus
    ----------------------------------------------------------------------
    Was man anfängt sollte man auch zu Ende bri

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,181

    Hast du mal geschaut was in der ETS passiert? Wir senden ja nur die Werte auf den Bus weiter.

    paresy

  3. #3
    Registriert seit
    Sep 2010
    Beiträge
    194

    Jo kann ich machen, kein Problem.
    Ich benutze die Einzelbedienung der Jalousie in IPS eher nicht, habe aber jetzt die Bedienung der Himmelsrichtungen/Hausfront eingerichtet. Deshalb bin ich mir aber fast sicher, dass es in alten Versionen ging
    Tschö Marcus
    ----------------------------------------------------------------------
    Was man anfängt sollte man auch zu Ende bri

  4. #4
    Registriert seit
    Sep 2010
    Beiträge
    194

    Standard Nicht euer Thema

    Hallo Paresy,
    das scheint ein Problem mit der Geräteapplikation zu sein, d.h. ich spreche erst einmal mit der Siemens-Hotline.
    Tschö Marcus
    ----------------------------------------------------------------------
    Was man anfängt sollte man auch zu Ende bri

  5. #5
    Registriert seit
    Sep 2010
    Beiträge
    194

    Habe jetzt mit der Siemens Hotline gesprochen und es ein Problem der Geräteapplikation, d.h. kein Problem von IPS.
    Da ich jetzt mehr mit Stellungen arbeiten möchte, muss ich halt ein neues Profil anlegen was nur eine Fahrt zwischen 1-100% zulässt.
    Tschö Marcus
    ----------------------------------------------------------------------
    Was man anfängt sollte man auch zu Ende bri

Ähnliche Themen

  1. Antworten: 2
    Letzter Beitrag: 07.03.19, 09:33
  2. Antworten: 2
    Letzter Beitrag: 06.10.18, 20:55
  3. Frage KNX/EIB Shutter
    Von Tenere im Forum KNX/EIB, LCN
    Antworten: 5
    Letzter Beitrag: 19.01.17, 17:25