+ Antworten
Seite 3 von 3 ErsteErste 1 2 3
Ergebnis 21 bis 21 von 21
  1. #21
    Registriert seit
    Jun 2013
    Beiträge
    249

    Glaube ich würde dann nochmal testen auf die 5.2er latest testing runter zu gehen. Ich glaub es hat iwas mit dem DNS-SD zutun, dass mein Xiaom-Smarthome Modul von Nall-Chan nun nicht mehr funktioniert. Wie kann ich soetwas bewerkstelligen? Soweit ich weiß muss ich doch nur gewisse befehle mit ins apt-get install reinhauen oder?



    Edit: Habs auf Stable umgestellt. Hab ein Backup des /var/lib/symcon Verzeichnisses gemacht und die Testing deinstalliert und dann die Stable installiert! Funktioniert. Nun funktioniert auch das Xiaomi Smarthome geraffel wieder.

    Eine Sache, die ich gefunden habe ist nun ein SSDP Modul das beim Anklicken in der Webconsole folgendes ausgibt:

    Instanz hat diese Funktion nicht implementiert Code 32603) Ich vermute dass dies ein relikt aus der 5.3 Testing (var/lib/symcon) ist? Kann ich das einfach löschen?
    Geändert von kallii (13.10.19 um 13:32 Uhr)

Ähnliche Themen

  1. Symcon startet nicht
    Von Alex0815 im Forum Allgemeine Diskussion
    Antworten: 4
    Letzter Beitrag: 10.01.17, 17:35
  2. Symcon auf Raspi startet ohne PID (bzw startet nicht)
    Von gros_ibou im Forum Allgemeine Diskussion
    Antworten: 5
    Letzter Beitrag: 30.12.16, 23:46
  3. IP Symcon Verwaltungskomsole startet nicht
    Von Alexxx2005 im Forum Allgemeine Diskussion
    Antworten: 8
    Letzter Beitrag: 11.03.16, 18:09
  4. symcon startet nicht mehr
    Von TomW im Forum Allgemeine Diskussion
    Antworten: 5
    Letzter Beitrag: 29.01.15, 09:10
  5. IP Symcon 2.0 startet nicht
    Von Papapeti im Forum Skripte, PHP, SQL
    Antworten: 5
    Letzter Beitrag: 14.07.09, 18:40