+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Dec 2010
    Beiträge
    216

    Standard Seit Update auf 5.2 Beta CPU Last von ~10% auf ~20% gestiegen

    Hallo ich habe seit Montag den 26.08. 9 Uhr erhöhte CPU Last vom Wechsel auf 5.2 Beta. Habe heute den Rechner mal neu gestartet, bin aber immer immer noch auf ~17% statt sonst 10%. (eher ~12%)




    Gesendet von iPhone XS mit Tapatalk
    Geändert von richimaint (29.08.19 um 07:28 Uhr)
    IP-Symcon 5.2, Windows x64, 26.08.2019, e4b85ff1670f, auf Windows 7 64bit, 24/7, ASRock N3700-ITX, Homematic CCU1, 9x HM Rolladenaktor, 3x HM Leistungsmesssung, 4xHM Rauchmelder, 1x HM Keymatic, 4x HM Fensterkontakt, 1x 4fachSchaltaktor für Poolsteuerung inkl. 1x HM Leistungsmessung und Steuerung 3x Belimo SM230A, 1-Wire DS9490R mit 25x DS18B20

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,273

    Kann das noch jemand verifizieren? Hast du evtl. beim Update in den Spezialschaltern den OPcache deaktiviert?

    paresy

  3. #3
    Registriert seit
    Dec 2010
    Beiträge
    216

    OPcache ist aktiviert.

    Habe auch mal deaktiviert und danach wieder OPcache aktiviert...es bleibt bei ~20% AVG Auslastung.

    Gesendet von iPhone XS mit Tapatalk
    Geändert von richimaint (06.09.19 um 12:47 Uhr)
    IP-Symcon 5.2, Windows x64, 26.08.2019, e4b85ff1670f, auf Windows 7 64bit, 24/7, ASRock N3700-ITX, Homematic CCU1, 9x HM Rolladenaktor, 3x HM Leistungsmesssung, 4xHM Rauchmelder, 1x HM Keymatic, 4x HM Fensterkontakt, 1x 4fachSchaltaktor für Poolsteuerung inkl. 1x HM Leistungsmessung und Steuerung 3x Belimo SM230A, 1-Wire DS9490R mit 25x DS18B20

Ähnliche Themen

  1. Graphen schwarz seit Update von 4.2 auf 4.3
    Von Uhlhorn im Forum WebFront
    Antworten: 8
    Letzter Beitrag: 14.08.17, 15:55
  2. Hilfe... Update von 4.0 Beta auf 4.0 Stable fehlgeschlagen
    Von nicolino209 im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 03.03.16, 15:24
  3. Lohnt der Wechsel von 90W CPU auf 45W CPU
    Von hbraun im Forum Off Topic
    Antworten: 10
    Letzter Beitrag: 15.11.12, 21:38
  4. Update von 2.3 auf ne Beta damit RGBW Controller laufen?
    Von pinki99 im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 10
    Letzter Beitrag: 02.12.10, 19:44
  5. Fehler beim Update von der beta auf 2.2
    Von Lukky im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 5
    Letzter Beitrag: 18.03.10, 15:42