+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Feb 2018
    Beiträge
    84

    Standard Webfront zeigt Fehlermeldung im Safari-Browser (Mac)

    Mein Webfront zeigt im Safari die Fehlermeldung "InvalidCharacterError: The string contains invalid characters.", siehe Screenshot. Das ist neu, denn es läuft eigentlich schon über Monate.
    In einem anderen Browser (Brave Browser) funktioniert es auf dem Mac und sogar ein anderes Webfront funktioniert sogar im Safari.
    Was ist da faul?
    Angehängte Grafiken Angehängte Grafiken  

  2. #2
    Registriert seit
    Feb 2018
    Beiträge
    84

    Es gab ein Problem mit einer Instanz, warum auch immer. Die hatte auch in dem Webfront über den anderen Browser Probleme bereitet, dadurch bin ich auf die Instanz aufmerksam geworden. Ich habe die Instanz erneuert, jetzt funktioniert das Webfront wieder.

    Thema erledigt.

Ähnliche Themen

  1. Fehlermeldung Webfront mit Fully Kiosk Browser
    Von prozanko im Forum WebFront
    Antworten: 21
    Letzter Beitrag: 13.04.19, 19:46
  2. Profilmanager Fehler mit Safari Browser
    Von Neily im Forum Allgemeine Diskussion
    Antworten: 1
    Letzter Beitrag: 19.12.18, 22:51
  3. SymBox auf Mac bzw. Safari
    Von ngroten im Forum SymBox / SymOS
    Antworten: 1
    Letzter Beitrag: 27.12.15, 21:14
  4. Browser Fehlermeldung
    Von Dani im Forum Dashboard
    Antworten: 10
    Letzter Beitrag: 18.02.15, 19:32
  5. Antworten: 30
    Letzter Beitrag: 29.06.10, 23:42