+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,417

    Question SymBox mit DHCP verliert manchmal die IP-Adresse

    Hallo an alle

    UweR hat mich angemorst, dass zwei seiner SymBoxen im DHCP Betrieb bei Kunden nach ein paar Tagen die IP-Adresse verlieren und somit nicht mehr ansprechbar sind. Nach einem Strom aus/an ist das Spuk vorbei und alles läuft wieder. Da ich das Problem bisher nicht nachstellen kann versuche ich mal ein paar mehr Informationen zu bekommen

    Hat noch jemand so etwas feststellen können? Habt ihr irgendwelche Informationen, die mir nützlich bei der Suche sein könnten? Bisher sollen die Kunden wohl jeweils eine FritzBox verwendet haben.

    paresy

  2. #2
    Registriert seit
    Jan 2007
    Ort
    H / DH // F / OF
    Beiträge
    1,030

    Moin Moin,
    der letzte Test meiner "TestBox" mit fester IP-Adresse hat im Büro in Hessen 3 Wochen durchgängig funktioniert.
    Die Box läuft (jetzt) mit der 5.2 stable, das Problem war aber auch mit der 5.1 schon da.
    Die Box steht jetzt bei mir wieder auf DHCP. Ich warte gespannt auf den Ping der da kommen wird, mal sehen wie lange das dauert.

    Danke für's Kümmern und LG, Uwe
    natürlich ... TOGETHER - nicht mehr "Bus-Profi", jetzt ist der 'Job' hier "www.hausss.de" - immer mit LCN und

Ähnliche Themen

  1. Duch Sonos IPS Modul verliert die Sonos die Gruppenschaltung.
    Von XFiles im Forum Audio & Video, TK-Anlagen, ISDN
    Antworten: 3
    Letzter Beitrag: 04.04.18, 12:57
  2. LinkUSB verliert zyklisch die Verbindung
    Von dfhome im Forum 1-Wire, M-BUS
    Antworten: 14
    Letzter Beitrag: 19.04.17, 06:26
  3. Konsole verliert ständig die Verbindung
    Von ErikB im Forum Allgemeine Diskussion
    Antworten: 26
    Letzter Beitrag: 14.02.17, 09:12