+ Antworten
Seite 14 von 14 ErsteErste ... 4 12 13 14
Ergebnis 131 bis 136 von 136
  1. #131
    Registriert seit
    Mar 2017
    Ort
    Stuttgart
    Beiträge
    93

    Also bisher war es so dass ich laaaaaaaa....aaaaa....aaaange warten musste und dann ging es schon auf.
    Heute ganz neu: Es geht nicht mehr auf! Also es dreht und dreht und dreht...

  2. #132
    Registriert seit
    Aug 2019
    Beiträge
    37

    Mir zeigt er in der Console immer an, dass Symcon 5.3 verfügbar ist, obwohl ich auf der 5.3 schon bin.

    Das normal?

  3. #133
    Registriert seit
    Apr 2019
    Ort
    Etelsen bei Bremen
    Beiträge
    507

    Hi,
    es gibt auch für 5.3 regelmäßig Updates ich schätze das ist gemeint.

    Zu Chrome das benutze ich auch fast ausschließlich unter Antergos-Linux. Mein IPS läuft aber als Docker. Web-Console startet in 2-4 Sekunden. Ich würde mal den Cache löschen. Sind vielleicht Block-Tools im Einsatz?

    Ralf
    IPS 5.4 Unlimited / Docker / Synology DS415+

  4. #134
    Registriert seit
    Sep 2019
    Beiträge
    147

    Bei mir ähnlich wenn ich eine Weile nicht am PC war braucht die Console lange zum Laden.
    Wenn sie überhaupt lädt (kommt auch mal vor).

    Nutze Chrome und Firefox.
    Browser muss ganz geschlossenwerden und geöffnet, danach geht es wieder.

  5. #135
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,331

    Zitat Zitat von Sunzi Beitrag anzeigen
    Bei mir ähnlich wenn ich eine Weile nicht am PC war braucht die Console lange zum Laden.
    Das scheint ein Problem zu sein, welches mit einer der letzten Chrome Updates gekommen sind. Im Firefox passiert dies z.B. aktuell nicht. Wir haben schon einiges an Zeit zum Suchen investiert - wissen aber noch nicht, ob dies ein Bug im Chrome ist oder ob sich im Chrome etwas geändert hat und wir noch etwas fixen müssen.

    @Mulumumu: Kannst du mal versuchen ob das Problem auch im Inkognito Modul vom Chrome passiert?

    paresy

  6. #136
    Registriert seit
    Dec 2006
    Ort
    Delmenhorst
    Beiträge
    188

    Gibt es schon Neuigkeiten wegen dem beibehalten des Pfades (bei mir LW D:\IP-Symcon)?
    Würde gerne die 5.3 installieren...
    mfg

    Michael Scholze

Ähnliche Themen

  1. Antworten: 4
    Letzter Beitrag: 05.12.16, 11:51
  2. IP-Symcon ist in Version 3.4 #3790 (Beta, 29.02.2016) für dich verfügbar.
    Von lueralba im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 1
    Letzter Beitrag: 01.03.16, 14:53
  3. Toni hat jetzt auch die 2.7 - Updates verfügbar
    Von Tonic1024 im Forum Externe Zusatzsoftware
    Antworten: 53
    Letzter Beitrag: 22.09.13, 13:40