+ Antworten
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Mar 2013
    Beiträge
    18

    Question Webfront löst Kategorie-Struktur nicht korrekt auf

    Hallo zusammen,

    ich habe ein kleines Problem mit meinem Webfront. Grundsätzlich funktionieren die verschiedenen, installierten Module im Webfront - die Struktur der Kategorien aus dem Konfigurator wird aber nicht (bzw. nicht hierarchisch) aufgelöst. Es kommt nur eine flache Liste mit allen Elementen (Fenstern, etc.). Das sieht dann so aus:

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	2019-12-01 23_56_06-Word.png 
Hits:	41 
Größe:	37.4 KB 
ID:	51549

    In der IPS Console sieht es so aus (und da funktioniert auch alles einwandfrei bzw. ist alles erreichbar):

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	2019-12-01 23_58_14-IP-Symcon Management Console [IPS].png 
Hits:	37 
Größe:	46.5 KB 
ID:	51550

    Gibt es eine Möglichkeit die Struktur des Webfront zu reparieren / neu zu generieren?

    Danke und Gruss
    Christian

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,841

    Ist das ein Kategorie Element was wir da sehen? Hast du evtl die Navigation auf Aus gestellt?

    paresy

Ähnliche Themen

  1. Antworten: 12
    Letzter Beitrag: 21.10.17, 23:45
  2. Antworten: 7
    Letzter Beitrag: 03.11.16, 19:14
  3. Antworten: 5
    Letzter Beitrag: 04.10.15, 07:47
  4. Antworten: 3
    Letzter Beitrag: 10.03.14, 09:20
  5. Antworten: 3
    Letzter Beitrag: 22.12.13, 08:35

Stichworte