Thema geschlossen
Ergebnis 1 bis 2 von 2
  1. #1
    Registriert seit
    Oct 2008
    Ort
    Oberösterreich
    Beiträge
    187

    Standard Socket homematic configurator getrennt



    nachdem ich bisher KEINE zufriedenstellende Antwort auf mein Problem gefunden oder erhalten habe, möchte ich hier nochmal anfragen:

    wenn ich in der homematic ein neues Gerät anlege und aus irgendeinem Grund das übertragen der Konfigurationsdaten an das Gerät nicht gleich funktioniert, verliert Symcon die Verbindung zur homematic.
    Das ist wirklich sehr lästig !
    Gibt es wirklich keine Möglichkeit, das zu verhindern ( eventuelle das timeout zu verlängern) oder wenigstens eine Möglichkeit, den Socket neu zu verbinden, ohne das ganze System zu neu zu starten?
    bin für jede Antwort dankbar!

    bauli
    Homematic(Standard) & FS20 / Raspi 3B+ & pivCCU3 / IPS V5.3 unlimited

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    22,848

    Generell mögen wir es nicht, wenn man neue Themen eröffnet und es bereits alte zu dem Thema gibt. Somit bitte ich dich gerne dein altes Thema wieder "hoch" zu holen und gerne nachzuhaken mit ggf. neuen Informationen. Aktuell kann ich dir mit den Infos nicht helfen und mache hier zu.

    paresy

Ähnliche Themen

  1. 2 x Homematic Configurator = 2 x Homematic Socket
    Von PeacePirate im Forum HomeMatic
    Antworten: 1
    Letzter Beitrag: 10.07.18, 00:15
  2. 2 x Homematic Configurator = 2 x Homematic Socket
    Von PeacePirate im Forum Allgemeine Diskussion
    Antworten: 1
    Letzter Beitrag: 10.07.18, 00:15
  3. Antworten: 9
    Letzter Beitrag: 02.10.17, 13:44
  4. Probleme: TimerPool | HomeMatic Socket | Netzwerkverbindung getrennt
    Von luckymr74 im Forum Allgemeine Diskussion
    Antworten: 0
    Letzter Beitrag: 24.08.17, 20:24
  5. Wago 750-842 Modbus/TCP Socket getrennt
    Von firebuster im Forum SPS Automatisierungstechnik
    Antworten: 47
    Letzter Beitrag: 07.01.15, 16:41