+ Antworten
Ergebnis 1 bis 6 von 6
  1. #1
    Registriert seit
    Jun 2020
    Ort
    Wachau, Österreich
    Beiträge
    289

    Standard Gardena Sensor

    Seit gestern bekomme ich vom Gardena Sensor kein Daten mehr. Auch IFTTT gemeint, die Verbindung ging verloren, konnte aber wieder hergestellt werden.
    In IPS jedoch nicht. Auch eine Neuanmeldung und ein Reboot halfen nichts.
    Angehängte Dateien Angehängte Dateien

  2. #2
    Registriert seit
    Jul 2010
    Ort
    Schwerin
    Beiträge
    524

    Ist bei mir auch.

    Liegt wahrscheinlich wieder am Limit bei mir:

    08.06.2020, 11:04:45 | HTTP Response Header | HTTP/1.1 429 Response Body: {"message":"Limit Exceeded"}
    Wenn man am 8. eines Monats schon ans Limit des Monats kommt ist gardena ja richtig geizig ....
    Zumal ich nach Fonzos Rat alle 60 Minuten ableiche. Sind 24 x am Tag und das ganze mal 8 = 192 Sessions.
    Laut Fonzo sind wohl 3000 im Monat gestattet.

    Loerdy

  3. #3
    Registriert seit
    Jun 2020
    Ort
    Wachau, Österreich
    Beiträge
    289

    Danke. Aber das ist alles andere als prickelnd.
    Aber selbst bei 15 Minuten sind das 4 pro Stunde und heute (bzw. gestern) haben wir den 8ten. 4x24x8 ergibt 768. Weit entfernt von 3000.

  4. #4
    Registriert seit
    Oct 2011
    Ort
    Hattersheim (Hessen)
    Beiträge
    7,519

    Zitat Zitat von loerdy Beitrag anzeigen
    Liegt wahrscheinlich wieder am Limit bei mir:
    Ich werde da wohl mal Gardena direkt anschreiben müssen was das Problem ist. Beim Telefon Support von Gardena kommt man da kein Stück weiter. Sollte ich was neues erfahren bzw. Rückmeldung bekommen, lasse ich es Euch wissen. IFTTT spinnt aber auch immer rum mit der Gardena API.

  5. #5
    Registriert seit
    Jul 2010
    Ort
    Schwerin
    Beiträge
    524

    Danke für die Rückmeldung.
    Alles in Allem finde ich die Gardena Cloud aber ziemlichen Murks.
    Die App ist wirklich träge und keine sinnvollen Einstellungen möglich.

    Zitat Zitat von Fonzo Beitrag anzeigen
    IFTTT spinnt aber auch immer rum mit der Gardena API.
    Nachdem ich alle 24 Stunden eine Mail bekam das mein Geräte nicht erreichbar sind habe ich die Verbindung wieder getrennt.

    loerdy

  6. #6
    Registriert seit
    Jun 2020
    Ort
    Wachau, Österreich
    Beiträge
    289

    Hm, eher subotimal das Ganze.
    Bei OpenHab haben sie das Problem offenbar schon seit 2019. Ich hoffe ich darf den Link hier posten: https://github.com/openhab/openhab-addons/issues/5815
    Im Grunde das gleiche Problem. Bin gespannt was du herausfindest. In der zwischenzeit hab ich meinen "Server" einmal abgeschaltet.

Ähnliche Themen

  1. Einbindung Gardena Smart Sensor / Smart Gateway
    Von RitterFridolin im Forum Allgemeine Diskussion
    Antworten: 19
    Letzter Beitrag: 19.12.20, 13:45
  2. Gardena Aquacontour
    Von wupperi im Forum Bastel-Ecke
    Antworten: 31
    Letzter Beitrag: 22.04.20, 12:54
  3. Gardena Smart
    Von maxx2081 im Forum Haustechnik
    Antworten: 4
    Letzter Beitrag: 17.08.17, 10:03
  4. Gardena Gartenbewässerung
    Von normi im Forum Ideen & Anregungen
    Antworten: 23
    Letzter Beitrag: 03.10.09, 09:03
  5. Gardena Bewässerungscomputer
    Von hightower im Forum Allgemeine Diskussion
    Antworten: 3
    Letzter Beitrag: 06.08.07, 14:05