+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,167

    Cool [Abgeschlossen] Geplante Wartungsarbeiten am Connect Dienst

    Wir möchten am kommenden Mittwoch Wartungsarbeiten am Connect Dienst vornehmen und somit folgendes Wartungsfenster ankündigen:

    Mittwoch, 24.06.2020 9:30 bis 12:00

    In dieser Zeit wird der Connect Dienst und die damit ebenfalls verbundenen Dienste (Amazon Alexa, Google Assistant und der OAuth Dienst) zeitweise nicht erreichbar sein.

    Wir benachrichtigen euch sobald die Wartungsarbeiten abgeschlossen sind. Abonniert somit gerne dieses Thema.

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,167

    Die Wartung ist abgeschlossen.

    Es kann jedoch noch ein paar Minuten dauern bis sich eure Systeme wieder korrekt verbinden.

    paresy

  3. #3
    Registriert seit
    Mar 2011
    Beiträge
    122

    Hallo paresy,

    leider funktioniert der Alexa Skill nicht mehr. Auch ein Neustart des Raspberry hat keine Besserung gebracht. Nach ca. 20 Min habe ich den Skill nochmals deaktiviert und nun versucht diesen neu zu verbinden. Der Verification code kommt aber bei mir nicht an.

    VG
    fussi24

  4. #4
    Registriert seit
    Mar 2011
    Beiträge
    122

    Jetzt ist der Code angekommen und es funktioniert auch wieder.

    Vielen Dank.

  5. #5
    Registriert seit
    May 2020
    Ort
    Clausthal-Zellerfeld
    Beiträge
    10

    Hallo,

    bei mir funktioniert die Steuerung per Alexa aktuell auch nicht.

    Vor der Wartung war noch alles in Ordnung.

  6. #6
    Registriert seit
    Jun 2016
    Beiträge
    182

    Google kann Symcon auch nicht erreichen.
    Gruß Achim
    IP Symcon 5.4 Version: Unlimted + 152 Homatic Geräte + 29 Tasmotageräte +25 Shellys + 6 GH Mini + Raspberrymatic + UniFi USG, Switch 48 POE-500W, 2 AP-AC-Pro, 4 AP-AC-Mesh, AP-AC-Mesh-Pro + 10 Sonos Play 1, 2 Playbar, 1 SUB

  7. #7
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,167

    @AchimJescke: Ich prüfe das gleich
    @jbr27: Läuft der Connect Dienst bei dir?

    paresy

  8. #8
    Registriert seit
    May 2020
    Ort
    Clausthal-Zellerfeld
    Beiträge
    10

    Hallo parsey,

    ja, der Connect-Dienst funktioniert ansonsten wieder. Um 09:35 Uhr haben die Logs einen Connect-Dienst-Fehler aufgezeigt (too many requests) und seit 09:36 Uhr ist der Connect-Dienst wieder verbunden.

    Lediglich Alexa antwortet auf Schaltbefehle nur, dass ein Fehler aufgetreten ist.

  9. #9
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,167

    Kann den Fehler nachstellen. Bin dran.

    paresy

  10. #10
    Registriert seit
    Jun 2016
    Beiträge
    182

    Hallo Paresy,
    über Wiederverbinden des Symcon Dienst in der Home App geht es, kommt neuer Code eingeben läuft!
    Gruß Achim
    IP Symcon 5.4 Version: Unlimted + 152 Homatic Geräte + 29 Tasmotageräte +25 Shellys + 6 GH Mini + Raspberrymatic + UniFi USG, Switch 48 POE-500W, 2 AP-AC-Pro, 4 AP-AC-Mesh, AP-AC-Mesh-Pro + 10 Sonos Play 1, 2 Playbar, 1 SUB

Ähnliche Themen

  1. Neue Geschäftsräume, geplante Wartungsarbeiten
    Von steiner im Forum Neuigkeiten & Ankündigungen
    Antworten: 7
    Letzter Beitrag: 17.08.12, 09:41