+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Oct 2008
    Ort
    Oberösterreich
    Beiträge
    170

    Standard Text to Speech Stimmen Anna und Stefan

    Hallo,

    bin gestern von Version 1 auf Version 2 umgestiegen
    hab dabei auch die Text to Speech Instanz neu angelegt.

    Diese geht jetzt aber nur noch mit der "Microsoft Sam" Stimme; bei den Stimmen "Stefan" und "Anna" kommt ich Meldung "Klasse nicht registriert"

    Bei Version 1 hats funktioniert, und ich kann mich nicht mehr erinnern, wie, wann und welche files ich als Klasse registriert habe.

    irgendwelche Ideen?

    Grüsse
    Gerhard

  2. #2
    Registriert seit
    Feb 2007
    Ort
    Zwickau
    Beiträge
    5,490

    Die Suche brachte folgende Lösung: http://www.ip-symcon.de/forum/project.php?issueid=69
    MfG Thomas

    Eaton Xcomfort|FS20|1-Wire|Axis WebCams|WMRS200 Wetterstation|Funksystem-868|Gas und Wasserzähler per S0 1-Wire|E-Zähler per OKK+seriell2LAN Adapter|Amazon Alexa|
    Visu auf: 10"Touchscr.|Apple iPod Touch|Apple iPhone|Apple iPad|IPS V5.x|Dashboard|WebFront|iFront


  3. #3
    Registriert seit
    Oct 2008
    Ort
    Oberösterreich
    Beiträge
    170

    Danke schön, muss mit der Suche noch üben
    Mit der Steffi gehts...

    Gerhard

Ähnliche Themen

  1. Text to Speech
    Von Thomas68 im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 18
    Letzter Beitrag: 26.05.09, 17:44
  2. Text to Speech Modul
    Von schmiddi im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 6
    Letzter Beitrag: 11.01.09, 13:25
  3. TTS (Text to Speech) Einrichtung geht nur als admin
    Von Beleuchtfix im Forum Allgemeine Diskussion
    Antworten: 0
    Letzter Beitrag: 12.11.07, 12:38

Stichworte