+ Antworten
Ergebnis 1 bis 5 von 5
  1. #1
    Registriert seit
    Jun 2007
    Beiträge
    796

    Standard Wetter im Webfront falsch

    Hiho,
    weil ja das Wetter so schön werden sollte, hab ich grad mal im Webfront ins Wetter geschaut und was stell ich fest, da ist noch Weihnachten. Aktualisiert und ich hatte das Wetter von Neujahr... Datum steht aber korrekt auf 09.01.2010, wird auch oben in der Uhr angezeigt. Was ist hier los?

    Gruß

    Kai

  2. #2
    Registriert seit
    Jan 2007
    Ort
    Nidda(Hessen)
    Beiträge
    7,330

    Bei der Panikmache mit dem Wetter gibt es im Moment keine aktuellen Daten. Wetterwarnungen haben Vorrang.

    Kannst ja mal unter Webfront => cache nachsehen, da siehst Du das letzte Datum.
    Gruß Rainer


    Unmögliches wird sofort erledigt, Wunder dauern etwas länger.


  3. #3
    Registriert seit
    Jun 2007
    Ort
    Hockenheim
    Beiträge
    1,798

    Standard Langsam....

    ....müssten die sich doch aber mal wieder fangen....

    Meine Daten sind auch gestern stehen geblieben und zeigen nur Unfug an.

    Gruss
    b71
    IP-Symcon V4.4,MAC mini mit Parallels 12 und W10 und PI 5.0 Testing,15" Touch Screen,iPADs,Sonos,FHZ1300,HM Gateways,Allnet 3691,USB-T 868,Homematic: 140 Instanzen, FS20: 6 Instanzen, Allnet: 1 Instanz

  4. #4
    Registriert seit
    Jun 2007
    Beiträge
    796

    Hi Folks,
    also mein Wetter stimmt wieder *gg
    aber kann das sein, dass ich vor Daisy den 24.12. als Wetter angezeigt bekommen hab??? Oder hatten die beim DWD einfach nur Weihnachtsurlaub? *g

  5. #5
    Registriert seit
    Jan 2007
    Ort
    Nidda(Hessen)
    Beiträge
    7,330

    das war dein letztes gecachtes Bild.
    Gruß Rainer


    Unmögliches wird sofort erledigt, Wunder dauern etwas länger.


Ähnliche Themen

  1. Webfront Popup & Wetter weg
    Von Bernardo71 im Forum WebFront
    Antworten: 9
    Letzter Beitrag: 19.10.09, 13:01
  2. Webfront konfigurieren
    Von maku83 im Forum WebFront
    Antworten: 1
    Letzter Beitrag: 29.08.09, 16:55
  3. Umstellung V1 auf V2 mit Designer oder Webfront?
    Von hmpf99 im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 3
    Letzter Beitrag: 22.04.09, 20:51
  4. Antworten: 0
    Letzter Beitrag: 09.02.09, 23:59