+ Antworten
Seite 5 von 5 ErsteErste ... 3 4 5
Ergebnis 41 bis 42 von 42
  1. #41
    Registriert seit
    Apr 2013
    Ort
    Baden-Württemberg
    Beiträge
    1,967

    Ich dachte das Teil ist defekt ;-)

    Gesendet von meinem Redmi Note 2 mit Tapatalk
    • Z-WAVE: Fibaro FGR-221, FGS-211,Aeon Labs Multisensor, Aeon Labs S2, FGK, Greenwave
    • 1-Wire: S0 Counter, Windsensor XS, 1 Wire DS9490R, DS18B20, Luftgütesensor
    • Youless LS110 / Velux Raumluftfühler / Oregon Scientific WMR180A
    • IPS: Razberry PI B+

  2. #42
    Registriert seit
    Nov 2009
    Beiträge
    33

    Zitat Zitat von HvS Beitrag anzeigen
    ....Habe meinen gestern bekommen und heute installiert. Läuft reibungslos.
    Den ersten Parameter auf den Wert 2 einstellen, damit der Status als Basic übertragen wird und .....
    Ich habe mittlerweile auch solche Stripes. Nur wird mir die Batterie-Anzeige nicht aktualisiert. Ich weiss auch nicht, wie oder wo ich den "ersten Parameter auf den Wert 2 einstellen" soll resp. muss. Kann mir jemand weiterhelfen? Oder gibt es mittlerweile einen anderen Weg..?
    Vielen Dank schon mal für die Unterstützung.

    Gruss
    Martin
    MfG Martin

    IPS V.5.x,Win 10 Pro, Fritzbox 7590
    Homematic CCU3, HOPPE Fenstergriffe (Enocean / USB300), Sensative Strips (Z-Wave/ZMEEUZB1), ZigBee

Ähnliche Themen

  1. HM Heizung + Fenstersensor klappt nicht
    Von tommy86 im Forum HomeMatic
    Antworten: 6
    Letzter Beitrag: 05.12.17, 19:50
  2. s`luce iLight LED-Strips
    Von HolgerK im Forum Beleuchtung / Lichttechnik
    Antworten: 3
    Letzter Beitrag: 25.05.14, 07:56
  3. Fenstersensor Fibaro FGK
    Von wolkensurfer im Forum Z-Wave
    Antworten: 3
    Letzter Beitrag: 29.10.13, 16:43
  4. Antworten: 7
    Letzter Beitrag: 06.04.13, 13:50
  5. Terrassenbeleuchtung mit LED Strips
    Von jheinz im Forum Beleuchtung / Lichttechnik
    Antworten: 4
    Letzter Beitrag: 01.04.13, 18:07