+ Antworten
Seite 2 von 2 ErsteErste 1 2
Ergebnis 11 bis 15 von 15
  1. #11
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,259

    Hast du evtl. zwei IPS-868 LAN Gateways gleichzeitig im Einsatz?

    paresy

  2. #12
    Registriert seit
    Sep 2009
    Beiträge
    1,002

    Ich habe ein IPS 868 LAN Gateway und ein IPS 868 USB Gateway in Betrieb.
    2 Standorte, 1 Win10 Symcon, 2 Raspi Stretch Symcon, 6 PIVCCU Stretch, IPSVIEW, 6 LAN Adapter, ALL4000, T 868, 4 EKM 868, ENOCEAN, EBUS , Chrome, AVM, PIXEL 2, 3 IPAD, 4 X Alexa

  3. #13
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,259

    Das wird leider nicht unterstützt. Dadurch dass die selben Datenpakete auf beiden Gateways empfangen werden, kommen genau diese Meldungen zustande. Du kannst diese im Normalfall ignorieren, sie sehen halt nur doof aus.

    paresy

  4. #14
    Registriert seit
    Sep 2009
    Beiträge
    1,002

    Wenn ich das richtig verstehe würde ein Gateway reichen, richtig ?
    2 Standorte, 1 Win10 Symcon, 2 Raspi Stretch Symcon, 6 PIVCCU Stretch, IPSVIEW, 6 LAN Adapter, ALL4000, T 868, 4 EKM 868, ENOCEAN, EBUS , Chrome, AVM, PIXEL 2, 3 IPAD, 4 X Alexa

  5. #15
    Registriert seit
    May 2006
    Ort
    Hannover
    Beiträge
    3,084

    Wenn die Reichweite passt, dann reicht ein Gateway.

    Wenn du beide benötigst, kann es im schlechten Fall zu Doppelauslösungen von Scripten kommen. Da müsstest du dann jeweils den zweiten Aufruf abfangen.

    Aufgrund der sehr guten Reichweite habe ich das USB-Gateway damals weggelassen.
    MfG Ralf

Ähnliche Themen

  1. Kann Daten nicht zur Instanz #43524 weiterleiten:
    Von SmartHomeSchweiz im Forum Sonstige Funkkomponenten / Wetterstationen
    Antworten: 19
    Letzter Beitrag: 08.08.16, 13:10
  2. Antworten: 2
    Letzter Beitrag: 02.03.16, 18:13
  3. Antworten: 1
    Letzter Beitrag: 15.02.16, 12:26
  4. T868-Gatway - Kann Daten nicht zur Instanz #25220 weiterleiten
    Von wibo050447 im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 1
    Letzter Beitrag: 17.12.15, 14:46
  5. T 868 waiting for buffer usage timed out
    Von segelwinni im Forum IPS-868 / ProJET, XBee, ZigBee, XPort
    Antworten: 6
    Letzter Beitrag: 20.05.15, 00:02