+ Antworten
Seite 4 von 4 ErsteErste ... 2 3 4
Ergebnis 31 bis 34 von 34
  1. #31
    Registriert seit
    Nov 2013
    Ort
    Calw
    Beiträge
    145

    Zitat Zitat von mpcc Beitrag anzeigen
    Bitte aber diese Sachen kontrollieren , wir hatte vor Kurzem einen ähnlichen Fall und da
    kam der Tracker "trackend" zu uns zurück und läuft seit dem auch hier durch ....
    Vermutlich geht es um meinen Tracker?

    Ich habe, wie beschrieben die LRN Taste gedrückt. Auch bei mir hat der Tracker ne Weile gesendet, aber dann nach ca. einem Tag sporadisch plötzlich nicht mehr. Es wurde zuvor eine neue Batterie eingesetzt.

    Bis dato hat der Tracker auch einwandfrei funktioniert, aber plötzlich setzte er sporadisch aus, ohne aktives Zutun.
    Ich weiss nicht, was man da falsch machen kann.
    Docker, ENO TCM 310 LAN-GW, KNX Installation, IPS-868, Sonos, IPSView, Razberry Z-Wave, HUE, Google Home

  2. #32
    Registriert seit
    Jan 2007
    Ort
    15732 Eichwalde
    Beiträge
    363

    ich weiss ja nicht wer du bist aber wenn du uns einen Tracker schon zugeschickt hast
    dann ist das der Fall ...
    Nur warum dann die Frage jetzt im Forum ?
    Gruss
    Marco Pniok
    PioTek-Smarthome

  3. #33
    Registriert seit
    Nov 2013
    Ort
    Calw
    Beiträge
    145

    Ja, ich bin der, der den Tracker zugeschickt hat.

    Es ist auch sinnvoll, dass man erst ausgiebige Tests mit dem Debug des Enocean Gateways machen sollte. Da wird einem geholfen, keine Frage.

    Ich habe mich angesprochen gefühlt, deshalb habe ich im Forum geantwortet und weil mein Fall ähnlich sein könnte.
    Falls nicht, bitte ich um Entschuldigung. Also das sollte kein Angriff sein, sondern lediglich ein Beitrag zum Erfahrungsaustausch.

    Die genannten Überprüfungen mit dem Debug sind natürlich sehr sinnvoll und sollten gemacht werden, bevor man irgendwas zurückschickt.
    Docker, ENO TCM 310 LAN-GW, KNX Installation, IPS-868, Sonos, IPSView, Razberry Z-Wave, HUE, Google Home

  4. #34
    Registriert seit
    Jan 2007
    Ort
    15732 Eichwalde
    Beiträge
    363

    Ok passt ... dann sind wir wieder auf einer Linie.

    Der zugesendete Tracker ist gerade heute früh noch mal kontrolliert worden. Bis jetzt keine Ausfälle.

    Wir untersuchen den jetzt noch auf kalte Lötstellen und Batteriesitz. Sollte er bis Montag weiterhin
    keine Probleme machen schicken wir den wieder zu und dann sollte der Test im Debug erfolgen
    damit wir uns dem Problem annähern ...
    Gruss
    Marco Pniok
    PioTek-Smarthome

Ähnliche Themen

  1. Antworten: 9
    Letzter Beitrag: 12.03.16, 18:26
  2. Antworten: 2
    Letzter Beitrag: 09.12.13, 21:46
  3. Piotek Tracker über USB Stick an IPS
    Von dpoessl im Forum EnOcean
    Antworten: 7
    Letzter Beitrag: 09.12.13, 17:21
  4. Tracker
    Von schwesie im Forum Allgemeine Diskussion (2.x/3.x)
    Antworten: 4
    Letzter Beitrag: 07.03.13, 21:16
  5. PioTek USB Gateway Stick
    Von fischeor im Forum EnOcean
    Antworten: 6
    Letzter Beitrag: 02.03.12, 10:35