+ Antworten
Ergebnis 1 bis 7 von 7
  1. #1
    Registriert seit
    Nov 2017
    Beiträge
    22

    Standard Kann Skin nicht laden:SkinLight

    Hat jemand einen Tip?
    IPSymcon 5.0 ist drauf und Skin taucht in der Skinverwaltung auch auf.
    Allerdings steht dort bei Ikons die 0.
    Muss ich die manuell hinzufügen? Wenn ja, wie geht das?

    Gruß
    Dirk

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Skinverwaltung.jpg 
Hits:	102 
Größe:	22.3 KB 
ID:	46882

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Webfront.jpg 
Hits:	87 
Größe:	30.2 KB 
ID:	46883

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,685

    0 Icons ist korrekt, da wir nur die "Standard" Icons nutzen. Magst du die Entwicklerkonsole deines Browsers mal öffnen und ein wenig schauen, ob dort Fehlermeldungen auftreten?

    pares

  3. #3
    Registriert seit
    Nov 2017
    Beiträge
    22

    Standard Ich kann damit leider nichts anfangen

    meinst du das hier?

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	WebConsole.jpg 
Hits:	99 
Größe:	22.6 KB 
ID:	46901

    Gruß
    Dirk

  4. #4
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,685

    Das ist tatsächlich nicht all zu hilfreich. Magst du mal den Connect Dienst aktivieren und mir Testweise die Zugangsdaten per PM senden? Dann würde ich mir die Sache einmal näher ansehen.

    paresy

  5. #5
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    21,685

    Ist das Problem noch aktuell? Habe bisher keine PM von dir bekommen.

    paresy

  6. #6
    Registriert seit
    Feb 2015
    Beiträge
    12

    Muss man den SkinLight nachinstalieren?

    IPSymcon 5.0 ist drauf und Skin taucht in der Skinverwaltung nicht auf.

  7. #7
    Registriert seit
    Feb 2015
    Beiträge
    12

    sorry hat sich erledigt

Ähnliche Themen

  1. kann Modul nicht laden
    Von SmartHomeSchweiz im Forum Amazon Alexa
    Antworten: 19
    Letzter Beitrag: 14.09.18, 07:48
  2. Anmerkungen zum neuen Skin 'SkinLight'
    Von bumaas im Forum Allgemeine Diskussion
    Antworten: 0
    Letzter Beitrag: 30.03.18, 15:47
  3. Antworten: 4
    Letzter Beitrag: 31.12.16, 09:16
  4. Kann meine Webfront nicht mehr richtig laden
    Von Casimir im Forum WebFront
    Antworten: 4
    Letzter Beitrag: 15.04.16, 17:13
  5. Kann Skin nicht laden: CustomIcons-master
    Von DaveRichter im Forum WebFront Skins
    Antworten: 2
    Letzter Beitrag: 11.03.15, 10:21