Zitat Zitat von bbernhard Beitrag anzeigen
Naja, die Funkwellen gehen oft sonderbare Wege. ...

ja schon aber so schräg ... ??? was soll das denn für ein Standard sein ??? Aber gut anderes Thema ...
Bernhard
Zitat Zitat von bbernhard Beitrag anzeigen
Für all das kann IPS nichts.
Bernhard
ich lasse das mal so stehen, aber festen Beweis gibt es nun mal keinen ...

Zitat Zitat von bbernhard Beitrag anzeigen
Einzig die Sache mit den Assotiationen scheint mir eine IPS Baustelle zu sein. Lies mal ein wenig im Forum nach, da gabs einiges. Da ich nicht unmittelbar betroffen bin hab ichs aber nicht so genau verfolgt.
Bernhard
tja, ich kann es nicht nachstellen ... ich werde das beobachten, wie schon erwähnt, das ZWave Problem wurde immer schlimmer etc ...

Zitat Zitat von bbernhard Beitrag anzeigen
Wenn du dein Netz neu aufbaust, so ist es wichtig sauber zu arbeiten:
Alte Nodes sauber exkludieren !! Dann wieder korrekt inkludieren. Sicheres Inkludieren nur verwenden wo unbedingt notwendig.
Variablen und Klassen überprüfen. Überprüfen ob der Controller überall assotiert ist.
Eine Aktualisierungsabfrage machen damit alle Variablen angelegt werden.
Die Parameterliste abfragen. Das Gerät entsprechend konfigurieren.
Bedenke dabei das wenn du mit Batteriegeräten arbeitest diese immer erst aufgeweckt werdren müssen bevor du kommunizieren kannst- denke das weißt du aber eh.
Je nach Ort wo du anlernst (5.1 unterstützt ja nun WWI) dann am Einbauort nochmals das Routing optimieren und prüfen. Dann je nach Bedarf weitere Assotiationen hinzufügen.
Immer ein Gerät nach dem anderen abarbeiten.
Bernhard
das alles habe ich grundlegend immer sehr pfleglich behandelt, alles was du beschrieben hast ...

Und genau jetzt habe ich wieder Themen was ZWave angeht ... Aber das werde ich in einem neuem Post eventuell anlegen ..


Gruß
MacToolz