+ Antworten
Ergebnis 1 bis 3 von 3
  1. #1
    Registriert seit
    Jan 2010
    Ort
    Rheinland Pfalz
    Beiträge
    1,864

    Standard SymOS Einrichtungsseite kein Zugriff auf Webfront

    Hallo,

    bin mir nicht sicher ob das schon immer so ist.

    Wenn ich auf der Einrichtungseite der SyBox bin und oben rechts auf das Haus klikke wird die Symbox gestoppt.
    Ich bin der Meinung das man damit das Webfront aufrufen konnte ?
    Gruß WiBo

    "Eventuelle Rechtschreib- und Tippfehler jeglicher Art sind nur ein Zeichen meiner Geschwindigkeit Ich bitte euch, gelassen darüber hinweg zu lesen."

  2. #2
    Registriert seit
    Feb 2005
    Ort
    Lübeck
    Beiträge
    23,610

    Eigentlich kommst du damit auf die "Startseite" der SymBox zurück. Von der aus kannst du die Konsole und das WebFront öffnen.

    paresy

  3. #3
    Registriert seit
    Jan 2010
    Ort
    Rheinland Pfalz
    Beiträge
    1,864

    So ist es auch jetzt wieder.

    So zur Info.
    Folgendes war vorausgegangen.

    Update angestosen. Erfolgreich. Neustart ausgeführt auch erfolgreich fertig.
    Aufs Haus geklickt da wurde die SymBox gestoppt.
    Gruß WiBo

    "Eventuelle Rechtschreib- und Tippfehler jeglicher Art sind nur ein Zeichen meiner Geschwindigkeit Ich bitte euch, gelassen darüber hinweg zu lesen."

Ähnliche Themen

  1. Zugriff auf SymOS (nicht auf die console)
    Von maltedownunder im Forum SymBox / SymOS
    Antworten: 8
    Letzter Beitrag: 23.06.20, 07:18
  2. IPS 5.1 auf Pi - interner Zugriff auf Console meldet kein Fernzugriff
    Von Andreas83 im Forum Allgemeine Diskussion
    Antworten: 2
    Letzter Beitrag: 05.09.19, 17:16
  3. Antworten: 4
    Letzter Beitrag: 13.09.18, 12:05
  4. Seit 2d0d380191fa kein Zugriff auf Webfront unter Ubuntu
    Von cptnemo im Forum Allgemeine Diskussion
    Antworten: 11
    Letzter Beitrag: 28.05.18, 19:13
  5. Kein Zugriff auf Webfront im Netzwerk
    Von chris_basi im Forum WebFront
    Antworten: 11
    Letzter Beitrag: 11.01.11, 18:30